TÜV - CO-Wert viel zu hoch - 5,7%

TÜV - CO-Wert viel zu hoch - 5,7%

Beitragvon Centurion » 27.04.2021, 14:25

Ein Hallo in die Runde.

Die Überschrift sagt leider alles und ich bin ein wenig irritiert.
War gerade beim TÜV zur Untersuchung und der CO-Wert lag bei 6,5%. Nachdem ich die Leerlaufdrehzahl von 1700 auf 1300 reduziert habe, waren es nur noch 5,7%. Aber natürlich immer noch zuviel.
Eine Kerze habe ich getauscht, da sie nach dem Winter angerostet war, sonst habe ich nichts verändert.
Nehme gerne Tipps entgegen, was ich jetzt tun kann :( :kratz:

Danke euch!

Grüße
Stalky

PS: Bin vorher knapp 20min gefahren...
Zuletzt geändert von Centurion am 27.04.2021, 14:25, insgesamt 1-mal geändert.
Centurion
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: TÜV - CO-Wert viel zu hoch - 5,7%

Beitragvon gumic » 27.04.2021, 20:15

Vergaser reinigen und einstellen, synchronisieren.
Vermutlich läuft deine Maschine zu "Fett".
gumic
Stammuser
 
Benutzeravatar
 

Re: TÜV - CO-Wert viel zu hoch - 5,7%

Beitragvon Maybach » 27.04.2021, 21:05

Kann auch ein vollkommen verdreckter Luftfilter sein.

Maybach
Maybach
cb-500.de User
 
Benutzeravatar
 

Re: TÜV - CO-Wert viel zu hoch - 5,7%

Beitragvon chaosracer » 28.04.2021, 00:06

Erst einmal wechselt man nicht eine Zündkerze, sondern beide.
Maybach hats bereits geschrieben: Luftfilter
Wie alt ist das Öl? Altes Öl kann Kraftstoff enthalten=höherer Co-Wert.
20 Minuten warm fahren nach der Winterpause ist viel zu wenig. Die muss heiß sein. Nicht ausmachen vor der Untersuchung.
chaosracer
Stammuser
 
Benutzeravatar
 

Re: TÜV - CO-Wert viel zu hoch - 5,7%

Beitragvon piko » 28.04.2021, 06:43

Ich äußere mich erst, wenn geklärt ist wer wieviel "Beratungshonorar" bekommt ... ;)

(morgähhhn-)grüße piko
piko
cb-500.de User
 
 

Re: TÜV - CO-Wert viel zu hoch - 5,7%

Beitragvon Hondareiter » 28.04.2021, 21:36

Hallo Stalky
Wie lange besitzt Du diese CB ?
Es könnte sein,das der Vorbesitzer grössere Düsen eingebaut hat und mit kompletten Luftfilterkasten
ist der Motor eventuell nun zu fett. Die Leerlaufdüsen sind vielleicht viel zu gross.
Die Chokestifte nicht richtig eingehangen.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: TÜV - CO-Wert viel zu hoch - 5,7%

Beitragvon Centurion » 29.04.2021, 08:09

Hi an alle.
Danke schön mal für eure Tipps. Öl ist ein Jahr alt, Luftfilter ist bestellt, die zweite Kerze wird auch getauscht ;)

Bei der Vergasereinstellung werde ich zunächst mal die LLG- Schrauben korrekt einstellen. Blöderweise kann ich ja nur in der Werkstatt oder beim TÜV die Abgaswerte checken, ob es an den Punkten lag.
Meine bisherige Recherche ergibt drei Vorgehensweisen:
a) auf Anschlag rein und dann 2,5 Umdrehungen raus
b) in jede Richtung bis die Motor kurz vorm absterben ist und dann die Mitte
c) schauen auf welcher Position der Motor jeweils am höchsten dreht, dort stehen lassenund dann am Ende Standgas runterregeln
Welche empfiehlt ihr?
Tank ab und Vergaser reinigen würde ich gerne erst machen, wenn es nicht an den anderen drei Punkten lag. Ich repariere aktuell auf der Straße :oops: :x:
Und wer eine Empfehlung für eine Werkstatt in Hamburg hat: immer gerne her damit.

Beratungshonorar gibt es jederzeit und gerne in flüssiger Form und bernsteinfarben - muss nur in Hamburg abgeholt werden.
Spaß beiseite, das hilft mir schon sehr, also Danke!

Posting automatisch zusammengeführt: 29.04.2021, 08:09

Achso, ich habe die Maschine seit 4 Jahren und auch schon mal ohne Probleme durch den TÜV gebracht - wie da die Werte waren weiß ich leider nicht mehr...
Zuletzt geändert von Centurion am 29.04.2021, 08:09, insgesamt 1-mal geändert.
Centurion
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: TÜV - CO-Wert viel zu hoch - 5,7%

Beitragvon TOWO » 29.04.2021, 13:13

Ich habe bei allen Familienmopeds (außer der NC700) in den Krümmern Zugänge mit 6mm Gewinde. Somit kann ich die Vergaser einzeln abstimmen hinsichtlich CO. Ergibt schön gleichmäßig laufende Vergaser, denn 2 Umdrehungen raus beim einen Vergaser bedeutet nicht, das der andere mit der gleichen Einstellung auch gleiche Werte erzielt. Unsere CB läuft auf ca. 2,5%CO, alle Baugruppen Serie.
Yamaha hatte diese Zugänge früher immer serienmäßig, da war eine Abgaskontrolle mitunter auch Wartungspunkt bei ner Inspektion.
TOWO
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
Benutzeravatar
 

Re: TÜV - CO-Wert viel zu hoch - 5,7%

Beitragvon Hondareiter » 29.04.2021, 21:13

Gut Du hast die Maschine schon länger und vorher war alles Normal.
Der Beipasskanal für die Leerlaufdüse hinten am Trichter ist eventuell etwas verstopft,
dadurch kommt zu wenig Luft zur LD und das Gemisch ist zu fett.
Zusätzlich könnte ( wie Reiner sagt ) Benzin im Motoröl sein und der Luftfilter nicht richtig sauber.
Die Leerlaufdüsen haben vier Löscher die müssen natürlich richtig offen sein,damit sich die Luft mit
dem Benzin ein gutes Gemisch bilden kann.
Zuletzt geändert von Hondareiter am 29.04.2021, 21:13, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: TÜV - CO-Wert viel zu hoch - 5,7%

Beitragvon Hondareiter » 06.05.2021, 07:47

Hallo Stalky
Was ist jetzt mit deiner CB500 ?
Läuft sie wieder unter 4,5 % Abgaswerte im Leerlauf ?
Und erzähle woran hat es gelegen?
Alle warten auf Antwort und sind gespannt
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: TÜV - CO-Wert viel zu hoch - 5,7%

Beitragvon Ulfberht750 » 15.05.2021, 20:30

Ich hoffe, ich habs nicht überlesen: Meine Idee: Ist der Choke-Zug richtig und nicht zu stramm eingehangen?? Das gibt richtig CO. Luftfilter verdreckt halte ich für Humbug, denn wenn der so zu ist, dass es im LL zu einer Anreicherung kommt, wird sie beim Angasen völlig absaufen.
Schwimmernadelventil undicht, fällt mir noch ein, denn durch zu hohen Kraftstoffstand gibts auch mehr CO.
Ulfberht750
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 


Zurück zu Auspuffanlagen und Krümmer

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast