Was stimmt nicht?

Allgemeine technische Probleme mit der CB, die in keine der anderen Kategorien passen.

Was stimmt nicht?

Beitragvon marpoe » 02.07.2018, 23:02

Hallo,
Ich bin nun diesem Forum beigetreten, mit der Hoffnung, dass jemand etwas mehr von Motorrädern versteht und mir helfen kann.
Seit einer Woche hab ich nun meinen Führerschein und kann endlich alleine fahren. Aber meine CB 500 läuft nicht ganz rund.
Sie war einige Zeit in der Werkstatt. Vergaser würde gereinigt i. Ultraschallbad und neu eingestellt. Jedoch lief sie vor allem im niedrigem Drehzahlbereich sehr unrund. Auf der Kraftfagrstrasse gab's dann den Moment wo sie wieder richtig zog und seit dem läuft sie wesendlich sauberer, aber immer noch nicht 100% eher so 98% sauber. Zudem ist mir aufgefallen, dass der Spritverbrauch bei um die 7 Liter ist, obwohl ich versuche sparsam zu fahren
Zu guter letzt kommt beim ordentlich Gas geben, aus dem Auspuff Qualm, schätze so eher gräulich, bin mir aber nicht sicher.
Gibt es hier ein paar Leute, die vielleicht Ideen haben woran, die Probleme liegen Können?
In der Werkstatt war man sich auch nicht sicher, aber da man ohne Probleme fahren kann hab ich sie erst mal da raus geholt, damit ich fahren Kann.
Im voraus möchte ich mich schon mal für die möglichen Antworten bedanken.
LG Marie
marpoe
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Was stimmt nicht?

Beitragvon Hondaslider » 03.07.2018, 07:32

Hallo Marie
erst mal willkommen im Forum :winke0002:
Welches Bj ist deine CB und wieviel km hat sie drauf ?
So wie du es beschreibst scheint der Vergaser nicht richtig eingestellt zu sein oder er zieht etwas falschluft.
Die Werkstatt bei der du es hattest muss da nochmal nacharbeiten.

Gruß
Michael
Hondaslider
cb-500.de User
 
 

Re: Was stimmt nicht?

Beitragvon marpoe » 03.07.2018, 07:43

Hallo Michael,
Meine Maschine ist aus dem Baujahr 1997 und ist bis her nur knapp 13.000 gelaufen.
Der Vergaser soll eingestellt sein, in der Werkstatt würde versucht die Schrauben auszutauschen, die das Gemisch einstellen. Dies soll aber nichts gebracht haben.

LG Marie
marpoe
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Was stimmt nicht?

Beitragvon Hondaslider » 03.07.2018, 12:32

Hallo Marie
du schreibst " würde" und " sollte " Heist das da wurde nix gemacht ?
Wenn der Vergaser zerlegt und gereinigt wurde dann sollte nach 19 Jahren auch die Dichtungen erneuert worden sein ( Rechnung ?? ) Was dann einen neue Schraube bringen soll verstehe ich nicht. Es sei den die alte ist verhunzt.
Von wo kommst du dennn ? Evtl ist ja ein Spezi aus dem Forum in deiner Nähe und schau mal nach.

Gruß
michael
Hondaslider
cb-500.de User
 
 

Re: Was stimmt nicht?

Beitragvon marpoe » 03.07.2018, 14:44

Hallo,
Ich dchreibe"würde" und "sollte", weil ich es nicht selbst gemacht habe. Aber eigentlich vertraue ich dem Mechaniker.
Es wurde sehr viel an der Maschine gemacht, weil sie auch ca. 6 Jahre stand bevor ich sie gekauft habe. (War nicht ganz schlau von mir)
Ich habe leider selbst zu wenig Ahnung, was die Mechanik von Motorrädern angeht. Das meiste macht mein Freund und er ist auch ratlos.
Ich komme aus dem Kreis Neuwied, falls jemand ebenfall in der Nähe wohnt.
LG Marie
marpoe
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Was stimmt nicht?

Beitragvon Hondaslider » 03.07.2018, 15:25

Über die Qualität deines Schraubers kann ich nichts sagen aber nach 6 Jahren Standzeit ist es sicherlich richtig den Vergaser zu reinigen. Vorher sollte man prüfen ob Rost im Tank, Benzinhahn, Leitung etc sich angesammelt hat. Dann schauen ob die Vergaser Gummie noch dicht sind. Ebenso sollte der Chocke und Vergaserzug leicht gehen. Bei der Gelegenheit ist auch der kleine Vorfilter zu prüfen.
Sind oder waren Drossel eingebaut ?

Gruß
Michael
Hondaslider
cb-500.de User
 
 

Re: Was stimmt nicht?

Beitragvon Hondareiter » 03.07.2018, 18:47

marpoe » 02.07.2018, 23:02 hat geschrieben:Hallo,
Aber meine CB 500 läuft nicht ganz rund.
Sie war einige Zeit in der Werkstatt. Vergaser würde gereinigt i. Ultraschallbad und neu eingestellt. Jedoch lief sie vor allem im niedrigem Drehzahlbereich sehr unrund. Auf der Kraftfagrstrasse gab's dann den Moment wo sie wieder richtig zog und seit dem läuft sie wesendlich sauberer, aber immer noch nicht 100% eher so 98% sauber. Zudem ist mir aufgefallen, dass der Spritverbrauch bei um die 7 Liter ist, obwohl ich versuche sparsam zu fahren
Zu guter letzt kommt beim ordentlich Gas geben, aus dem Auspuff Qualm, schätze so eher gräulich, bin mir aber nicht sicher.
In der Werkstatt war man sich auch nicht sicher,
Im voraus möchte ich mich schon mal für die möglichen Antworten bedanken.
LG Marie


Hallo Marie
Ich vermute das der Vergaser nicht komplett zerlegt wurde in alle Einzellteile,dieses wäre aber Wichtig
um genau festzustellen,ob alle Kanäle im Gehäuse frei sind und dann muss er mit neuen Oringen wieder zusammen gebaut werden.
Ich empfehle beide Leerlauf und Hauptdüsen gegen neue auszutauschen.Weisser Qualm wäre Kühlwasser,grau bis schwarz Benzin
bei sieben liter Sprit müssen die Abgase nach unverbranntem Benzin riechen.Deine CB ist gedrosselt auf 48 PS, 38ger bis 40ger Leerlauf
und 125ger Hauptdüsen,neuer Luftfilter und 2 neue Zündkerzen.Zwei neue Schwimmernadelventile einbauen,bei Louis 4,99€ das Stück.
Eine überholung des Vergasers bringt nichts solange der Tank nicht Rostfrei ist,das muss unbedingt überprüft werden.
Benzinhahnfilter überprüfen und falls der Tank Rostfrei ist diesen auf jeden Fall mehrmals gut spülen.
Zuletzt geändert von Hondareiter am 03.07.2018, 18:47, insgesamt 2-mal geändert.
Hondareiter
Stammuser
 
 

Re: Was stimmt nicht?

Beitragvon Bockwurst » 04.07.2018, 18:21

Hallo Marie,

den hohen Verbrauch hatte ich vor Jahren auch einige Zeit lang (ca 7 Liter). Uhrsache war ein verdreckter Luftfilter. (Eine Maus hat sich ein Nest drin gebaut).

Gruß aus dem Ahrtal
Bockwurst
cb-500.de User
 
 

Re: Was stimmt nicht?

Beitragvon Hondareiter » 05.07.2018, 08:08

Hondareiter » 03.07.2018, 18:47 hat geschrieben:
marpoe » 02.07.2018, 23:02 hat geschrieben:Hallo,
Aber meine CB 500 läuft nicht ganz rund.
Sie war einige Zeit in der Werkstatt. Vergaser würde gereinigt i. Ultraschallbad und neu eingestellt. Jedoch lief sie vor allem im niedrigem Drehzahlbereich sehr unrund. Auf der Kraftfagrstrasse gab's dann den Moment wo sie wieder richtig zog und seit dem läuft sie wesendlich sauberer, aber immer noch nicht 100% eher so 98% sauber. Zudem ist mir aufgefallen, dass der Spritverbrauch bei um die 7 Liter ist, obwohl ich versuche sparsam zu fahren
Zu guter letzt kommt beim ordentlich Gas geben, aus dem Auspuff Qualm, schätze so eher gräulich, bin mir aber nicht sicher.
In der Werkstatt war man sich auch nicht sicher,
Im voraus möchte ich mich schon mal für die möglichen Antworten bedanken.
LG Marie


Hallo Marie
Ich vermute das der Vergaser nicht komplett zerlegt wurde in alle Einzellteile,dieses wäre aber Wichtig
um genau festzustellen,ob alle Kanäle im Gehäuse frei sind und dann muss er mit neuen Oringen wieder zusammen gebaut werden.
Ich empfehle beide Leerlauf und Hauptdüsen gegen neue auszutauschen.Weisser Qualm wäre Kühlwasser,grau bis schwarz Benzin
bei sieben liter Sprit müssen die Abgase nach unverbranntem Benzin riechen.Deine CB ist gedrosselt auf 48 PS, 38ger bis 40ger Leerlauf
und 125ger Hauptdüsen,neuer Luftfilter und 2 neue Zündkerzen.Zwei neue Schwimmernadelventile einbauen,bei Louis 4,99€ das Stück.
Eine überholung des Vergasers bringt nichts solange der Tank nicht Rostfrei ist,das muss unbedingt überprüft werden.
Benzinhahnfilter überprüfen und falls der Tank Rostfrei ist diesen auf jeden Fall mehrmals gut spülen.


Die Schwimmer in heisses Wasser Tauchen,sollten hierbei Blässchen aus dem Schwimmer entweichen
ist dieser undicht defeckt und muss ausgetauscht werden !!!
Hondareiter
Stammuser
 
 

Re: Was stimmt nicht?

Beitragvon Hondaslider » 05.07.2018, 08:24

Hondareiter hat geschrieben:Die Schwimmer in heisses Wasser Tauchen,sollten hierbei Blässchen aus dem Schwimmer entweichen


Bloß nicht zu heiß. Bei mir hat sich einer verformt und ich konnte ihn wegschmeißen ( dicht war er )
Ich denke nicht dass es ein undichter Schwimmer ist. Dafür sind die beschriebenen Auswirkungen zu gering.
Marie ( bzw Marie's Freund ) hat bis jetzt schon einiges an möglichen Fehlerquellen bekommen und kann die mal abarbeiten und berichten.

Gruß
michael
Hondaslider
cb-500.de User
 
 

Re: Was stimmt nicht?

Beitragvon dirt » 06.07.2018, 20:56

Hallo Marie,

mich hat letzte Woche eine Yamaha fast in den Wahnsinn getrieben - ähniche Symtome, grauer Qualm, absaufen.

Grauer Qualm und 7 Liter Verbrauch, dein Moped bekommt zu viel Sprit.
vergaser-11.jpg
vergaser-11.jpg (30.38 KiB) 918-mal betrachtet

Bei der Yamaha war es der Dichtring der um den Schwimmernadelsitz (siehe Bild) sitzt.
Ich weiß nicht ob die CB das auch hat aber extrem schwer zu findender defekt.

Posting automatisch zusammengeführt: 06.07.2018, 20:56

Hier noch mal in groß und besser zu finden.
Dateianhänge
Unbenann1.JPG
Unbenann1.JPG (9.27 KiB) 918-mal betrachtet
Zuletzt geändert von dirt am 06.07.2018, 20:56, insgesamt 1-mal geändert.
dirt
cb-500.de User
 
 

Re: Was stimmt nicht?

Beitragvon juanchulio » 09.07.2018, 16:16

Als ich meine CB vor Jahren gekauft habe, verbraucht sie ähnlich viel. Vergaser gereinigt, neuer Luftfilter und den Sekundärluftfilter ersetzen.

Ansonsten gebe ich dem Vorredner recht, allerdings liegt es häufiger an zu wenig Luft als an zu viel Sprit:-P
Zuletzt geändert von juanchulio am 09.07.2018, 16:16, insgesamt 1-mal geändert.
juanchulio
cb-500.de User
 
Benutzeravatar
 

Re: Was stimmt nicht?

Beitragvon Hondaslider » 12.07.2018, 13:00

.... ich glaube Marie ist in Urlaub ....... :kratz: :roll:
Hondaslider
cb-500.de User
 
 


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast