Beunruhigt wegen Pfütze unter der CB

Beunruhigt wegen Pfütze unter der CB

Beitragvon Takeshi » 09.09.2018, 18:48

Moin zusamen,

komme gerade von meiner Tour. Bei der letzten Pause war ich sehr beunruhigt.

Zur Beschreibung:

Ich hatte sie auf dem Seitenständer und dachte, bevor ich mit der Pause beginne, gehe ich diesem kleinen aber feinen Klappern nach. Hat sich als Blinker-Klappern rausgestellt. Für die Suche nach dem Klappern hatte ich den Motor angemacht, denn dann trat das Geräusch ja auch auf. Ich hatte also ein wenig am Gas gedreht, einmal alle Drehzahlen durch. Nachdem ich das Klappern geortet hatte, stellte ich den Motor ab. Hab ein wenig in der Gegend rumgeguckt, dann wieder zur CB. darunter dann die Pfütze. Na toll. Nicht gerade klein, die Pfütze, sicher 35 cm lang, 15 cm breit, vielleicht sogar noch mehr. Überlegt, ob die vorher schon da war, war sie aber nicht, war auch sichtlich frisch. Mit dem Finger durch die Suppe und daran gerochen. Fast neutraler Geruch, im Nachhinein noch am ehesten nach Kühlwasser (also Frostschutz). Äußerst beunruhigt, schmiss ich ich unter meine CB. Kein Leck gefunden, alles trocken, Kühlwasserstand unterster Strich, aber noch was drin. Dann habe ich einen feuchten Ablaufschlauch entdeckt, der ja am Endschalldämpfer endet, zusammen mit einigen weiteren. Nach erster und nur kurzer Sichtung hat geht dieser auf die Linke Seite des Motors, wohin genau, habe ich noch nicht geortet, war alles noch zu heiß, um da rumzufummeln.
Mein Versuch, Kühlmittel nachzufüllen, war nix. Nach nur wenigen kleinen Schlucken (schätze auf 50 Milliliter) war der Ausgleichsbehälter voll. So schnell konnte ich gar nicht reagieren. Den Überschuss des Kühlmittels hole ich morgen aus dem Behälter. Dafür kleckerte es gleich wieder hinten aus diesem Schlauch.

Sie stand bei Händler wohl ca. 4 Monate, zuletzt wurde der Vergaser gereinigt.

Ich weiß, dass Ferndiagnosen immer blöd sind, aber ich hätte gerne ein paar Tipps. Danke euch.
Takeshi
cb-500.de User
 
Benutzeravatar
 

Re: Beunruhigt wegen Pfütze unter der CB

Beitragvon Chickenmarkus » 10.09.2018, 10:40

Hast du den Kühlflüssigkeitausgleichsbehälterfüllstand :mrgreen: auf dem Seitenständer kontrolliert, als "unterster Strich" zu sehen war? Da schwappt natürlich alles nach links. Der Füllstand muss bei waagerechter Maschine kontrolliert werden.

Ansonsten ist dieses Verhalten recht häufig bei folgenden drei Sachverhalten:
  1. Der Ausgleichsbehälter ist zu voll und läuft über, wenn die Maschine etwas im warmen Zustand aus dem Kühlkreis in den Behälter drücken möchte.
  2. Das Thermostat ist defekt. Es liefert nicht mehr genügend Gegendruck und lässt die Kühlflüssigkeit daher munter fröhlich in den Ausgleichsbehälter überkochen, bis dieser schließlich voll ist (Link).
  3. Luftblasen im Kühlkreislaufen, die sich bei Wärme natürlich überproportional ausdehnen und die Kühlflüssigkeit in den Behälter drücken (Link).
Alles tritt besonders bei höheren Temperaturen auf, wie sie eben beim Laufen lassen im Stand zu stande kommen.
Zuletzt geändert von Chickenmarkus am 10.09.2018, 14:02, insgesamt 1-mal geändert.
Chickenmarkus
Stammuser
 
Benutzeravatar
 

Re: Beunruhigt wegen Pfütze unter der CB

Beitragvon Takeshi » 10.09.2018, 13:14

Danke für deine Hinweise. Ich hatte die Suchfunktion irgendwie mal 0,0 auf dem Zettel. :oops:

Klar stand die CB gerade, als ich den Kühlmittelstand abgelesen hatte. Das schaffe ich gerade noch ;)

Ich werde die Tipps aus den anderen Beiträgen abarbeiten. Thermostat wäre wohl der ungünstige Fall. Den Deckel und alles andere nehme ich mir heute Abend mal vor.
Takeshi
cb-500.de User
 
Benutzeravatar
 

Re: Beunruhigt wegen Pfütze unter der CB

Beitragvon tahelia » 10.09.2018, 16:57

Chickenmarkus » 10.09.2018, 10:40 hat geschrieben:Hast du den Kühlflüssigkeitausgleichsbehälterfüllstand :mrgreen: auf dem Seitenständer kontrolliert, als "unterster Strich" zu sehen war? Da schwappt natürlich alles nach links. Der Füllstand muss bei waagerechter Maschine kontrolliert werden.

Ansonsten ist dieses Verhalten recht häufig bei folgenden drei Sachverhalten:
  1. Der Ausgleichsbehälter ist zu voll und läuft über, wenn die Maschine etwas im warmen Zustand aus dem Kühlkreis in den Behälter drücken möchte.
  2. Das Thermostat ist defekt. Es liefert nicht mehr genügend Gegendruck und lässt die Kühlflüssigkeit daher munter fröhlich in den Ausgleichsbehälter überkochen, bis dieser schließlich voll ist (Link).
  3. Luftblasen im Kühlkreislaufen, die sich bei Wärme natürlich überproportional ausdehnen und die Kühlflüssigkeit in den Behälter drücken (Link).
Alles tritt besonders bei höheren Temperaturen auf, wie sie eben beim Laufen lassen im Stand zu stande kommen.


Also natürlich mit der Kühlflüssigkeitausgleichsbehälterfüllstandsstrichanzeige kontrolliert. Sonst ist das zu ungenau.. Wobei der Kühlflüssigkeitausgleichsbehälterfüllstandsstrichanzeigenzustand :mrgreen: wichtig ist. Sonst sieht man das nicht.
Zuletzt geändert von tahelia am 10.09.2018, 16:57, insgesamt 3-mal geändert.
tahelia
cb-500.de User
 
 

Re: Beunruhigt wegen Pfütze unter der CB

Beitragvon Takeshi » 10.09.2018, 20:49

Na toll, Steff. Deines spontanen Gegenstandsbezeichnungswortfindungsanfalls sei dank bin ich jetzt müde. :)

Also, ich habe ca. 200 ml Kühlflüssigkeit aus dem Ausgleichsbehälter abgepumpt. Ich hatte auf keinen Fall mehr als 50 ml eingefüllt, es sah leer aus, als ich ansetzte. Da habe ich mich wohl getäuscht. Vielleicht war auch der Lichteinfall so doof, dass ich nicht erkennen konnte, dass das Teil voll ist. Nun kann ich wohl vermuten, dass einfach zuviel Kühlmittel enthalten war. Mehr als das "Abpumpen" habe ich aber nicht geschafft heute. Es folgen somit noch Deckel usw., blöd nur, das ich gerade im in den jetzigen Tagen immer recht lange arbeiten muss.
Ich werde entsprechend berichten, sobald ich weitermachen konnte.
Danke nochmal.
Zuletzt geändert von Takeshi am 10.09.2018, 20:49, insgesamt 1-mal geändert.
Takeshi
cb-500.de User
 
Benutzeravatar
 

Re: Beunruhigt wegen Pfütze unter der CB

Beitragvon Presi » 10.09.2018, 21:18

Dein Kühlerdeckel ist höchstwahrscheinlich undicht. Such mal danach. Altes Problem. Ich habe das Problem erst nach Austausch des Kühlerdeckels wegbekommen.
Vmtl. hast du nun auch wenig Kühlwasser im System, selbst wenn der Ausgleichsbehälter gut aussieht.
Um an den Kühlerdeckel zu kommen, muss man bei der CB leider (oder optisch zum Glück) den Tank abbauen. Ich wette, da fehlt schon bissel was.
Presi
Stammuser
 
Benutzeravatar
 

Re: Beunruhigt wegen Pfütze unter der CB

Beitragvon Takeshi » 11.09.2018, 10:29

Danke für die Tipps.
Kühlerdeckel werde ich noch prüfen. Der Deckel ist zwar 20 Jahre alt, aber erst 20000 km gefahren, mal sehen, was der so sagt. Sonst gibt es einen neuen...
Takeshi
cb-500.de User
 
Benutzeravatar
 


Zurück zu Motor, Getriebe, Ritzel & Kettensatz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 0 Gäste