CB500 Vergaserprobleme

CB500 Vergaserprobleme

Beitragvon arth_ » 11.06.2018, 22:08

Hallo liebe Foristen,

ich habe mir Ende 2015 eine gut erhaltene gebrauchte CB500S (PC32, 58PS) mit damals 24tkm als Zweitmotorrad zugelegt. Nach Kauf habe ich erstmal alles neu gemacht was mir eingefallen ist: Zündkerzen (NGK Iridium), Luftfilter, Öl und -filter, sowie Ventilspiel und Vergasersynchronisation (letzte beide Positionen bei einer vertrauenswürdigen freien Werkstatt).

Danach lief das gute Stück wie neu, praktisch vibrationsfrei (Fußrasten, Griffe, Sitzbank; der Motor vibriert selbstverständlich, wie sich das für einen Zweizylinder gehört).

Irgendwann Ende 2017 fing sie an, etwas zu vibrieren, so wie wenn die Vergasersynchronisation nicht stimmt. Das wurde mit der Zeit unangenehmer, daher habe ich jetzt damit begonnen, mich darum zu kümmern. km-Stand sind gut 28 tkm, d.h. die oben genannten Wartungsaspekte sind eher keine Problemursache. Das vibrieren wird aber mit zunehmender Leistung bzw. Drosselklappenöffnung schlimmer. Im warmen Zustand im Leerlauf ist gefühlt alles ok, kalt mit genug Choke auch, wenn man den Choke soweit wie möglich zurücknimmt merkt man aber daß die beiden Töpfe unterschiedlich versorgt werden.

Bevor ich jetzt lang und breit beschreibe was ich alles getan habe, erstmal die Kurzfassung: Kerzen sind hell, nahezu weiß. Tank ist (im leeren Zustand mit Licht begutachtet) praktisch rostfrei, Ausnahme sind die beiden Blechlippen oben. Den Vergaser habe ich nach bestem Wissen vollständig zerlegt und wieder zusammengebaut, Düsen alle frei, Membrane heil. Unter den Membranen waren reichlich Überreste vom Sekundärluftfilter (jetzt erneuert), sonst war alles durchlässig und dreckfrei.
Falschluft ist auch eher auszuschließen, auf Bremsenreiniger auf Ansaugstutzen und Vergaser regiert sie nicht.

Ein kurzes Video vom Synchrontester (Motor betriebswarm) von gestern möchte ich hier zur Diskussion stellen:

https://erhardt-net.de/owncloud/index.p ... pMNTgZ7O09
(54 mp4 MB Video)

Hinweis: Da gestern Sonntag und das ganze in einem Wohngebiet war ist das relativ kurz, da kann man sicher noch mehr herausfinden, dazu komme ich aber erst nächsten Samstag. Ich hab sie langsam bis 3000/min hochgedreht und dann das Gas losgelassen und den Motor ausgemacht.


Falls jemand beim Betrachten des Videos einen spontanen Einfall hat, immer her damit. Die auseinanderlaufenden Unterdruckwerte sind jedenfalls völlig kompatibel zu dem Gefühl daß es beim Fahren mit mehr Gas immer unschöner wird.

Vielen Dank fürs Lesen.

Ergänzung: Der Benzinhahn ist heil, ich hab da schon am Unterdruckschlauch gesaugt ;)
Zuletzt geändert von arth_ am 11.06.2018, 22:08, insgesamt 1-mal geändert.
arth_
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: CB500 Vergaserprobleme

Beitragvon Wormser » 12.06.2018, 10:42

Servus und Hallo,
als sie in deinem Besitz war,hatte sie da längere
Standzeiten wo sie nicht bewegt wurde?
Wormser
cb-500.de User
 
Benutzeravatar
 

Re: CB500 Vergaserprobleme

Beitragvon arth_ » 12.06.2018, 10:50

Wormser » 12.06.2018, 10:42 hat geschrieben:Servus und Hallo,
als sie in deinem Besitz war,hatte sie da längere
Standzeiten wo sie nicht bewegt wurde?

Nein. Im letzten Winter mal 3 Wochen am Stück, aber das Problem fing ja schon vorher an, und da war die übliche Standzeit 5 Tage.
arth_
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: CB500 Vergaserprobleme

Beitragvon Wormser » 12.06.2018, 11:06

Waren die Vergaser in einem Ultraschallbad?
Wormser
cb-500.de User
 
Benutzeravatar
 

Re: CB500 Vergaserprobleme

Beitragvon arth_ » 12.06.2018, 11:11

Wormser » 12.06.2018, 11:06 hat geschrieben:Waren die Vergaser in einem Ultraschallbad?

Nein. Nach dem Erscheinungsbild aller Teile gibts dafür - meiner Ansicht nach - eigentlich keine Notwendigkeit.
arth_
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: CB500 Vergaserprobleme

Beitragvon Wormser » 12.06.2018, 11:24

Vergaser zerlegen und in ein Ultraschallbad geben.Hinterher läuft sie mit Sicherheit.
Wormser
cb-500.de User
 
Benutzeravatar
 

Re: CB500 Vergaserprobleme

Beitragvon arth_ » 12.06.2018, 11:30

Wormser » 12.06.2018, 11:24 hat geschrieben:Vergaser zerlegen und in ein Ultraschallbad geben.Hinterher läuft sie mit Sicherheit.

Ok, da muss ich mir einen Fachmann suchen. Ich hab sowas nicht und - weils noch nie nötig war - auch keine genaue Ahnung davon, was man alles damit falsch machen kann :)
arth_
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: CB500 Vergaserprobleme

Beitragvon Wormser » 12.06.2018, 11:45

Schlechter wird es auf keinen Fall.Nur besser.Vielleicht findest du eine kleine Werkstatt in deiner Nähe.
Viel Glück.
Wormser
cb-500.de User
 
Benutzeravatar
 


Zurück zu Motor, Getriebe, Ritzel & Kettensatz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste