Meiner CB geht es gar nicht gut

Allgemeine technische Probleme mit der CB, die in keine der anderen Kategorien passen.

Re: Meiner CB geht es gar nicht gut

Beitragvon Froschuwe » 10.09.2018, 20:36

Danke Dirk, da ich nicht vor habe, solche Geschwindigkeiten zu erreichen, denke ich der Durchfluss ist für mich vollkommen ausreichend. Ich bestelle da jetzt mal den von Dir vorgeschlagenen. Ich habe zwar einen relativ neuen Tank drauf, aber "Vorsicht ist die Mutter der Porzellankiste".
Froschuwe
cb-500.de User
 
Benutzeravatar
 

Re: Meiner CB geht es gar nicht gut

Beitragvon Presi » 10.09.2018, 20:37

Ich bin letztes Mal 2010 schneller als Tacho 150 gefahren, da relativiert sich der Durchlass. Hab noch nie einen Filter eingebaut und auch keine Probleme, aber irgendwann in den nächsten Jahren wäre das sicher nicht verkehrt, falls doch mal irgendwas ist. Wer weiß, wie der Tank in einigen Jahren aussieht?!

Da ja ne Tankversiegelung nicht so simpel ist und so mancher erst dadurch Probleme bekommen hat oder sie langfristig auftreten können, weil die Versiegelung auch nicht 30 Jahre halten muss, wäre Prophylaxe das Beste (nicht lange stehen lassen bzw. dann volltanken), aber einen Filter, den man rasch auch mal austauschen kann, sehe ich nicht verkehrt an. Vielleicht zum 25. wird das was...
Presi
Stammuser
 
Benutzeravatar
 

Re: Meiner CB geht es gar nicht gut

Beitragvon Elbflorentiner » 11.09.2018, 21:23

Gern geschehen, Uwe.
Wie gesagt, der Filter funktioniert in beiden Maschinen einwandfrei und ist reine Vorsichtsmassnahme bei Tanks, die innen sauber sind.
Und selbst bei verschmutzen Tanks sind die Filter nun auch nicht so preisintensiv, als dass man sie nicht nicht einmal im Jahr erneuern könnte.
Probiert es aus. :up:

Gruß, Dirk
Elbflorentiner
cb-500.de User
 
Benutzeravatar
 

Re: Meiner CB geht es gar nicht gut

Beitragvon Froschuwe » 11.09.2018, 21:37

Dirk, ich habe 5,34 Euro incl. Versand bezahlt. Wohl nicht der Rede wert, wenn es der CB gut tut.......... Nochmal danke für denTipp......
Zuletzt geändert von Froschuwe am 11.09.2018, 21:37, insgesamt 1-mal geändert.
Froschuwe
cb-500.de User
 
Benutzeravatar
 

Re: Meiner CB geht es gar nicht gut

Beitragvon Mour1997 » 10.10.2018, 17:27

Wenn es keinen Erfolg hat, bringe ich den Vergaser zum Händler
Mour1997
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Meiner CB geht es gar nicht gut

Beitragvon tahelia » 10.10.2018, 23:32

Ist ein nettes Forum, aber das hier ab und an ein Bot mir nichts Dir nichts so durchspaziert, und nichtssagenden Müll von sich gibt, finde ich schon ein bisschen gruselig.
Ich verstehe nicht, warum. Ist das noch keinem Admin aufgefallen? Wenn das eine Testroutine oder so etwas ist, will ich nichts gesagt haben..
tahelia
cb-500.de User
 
 

Vorherige

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste