CB500 PC26 Stottert

Allgemeine technische Probleme mit der CB, die in keine der anderen Kategorien passen.

Re: CB500 PC26 Stottert

Beitragvon Hondareiter » 27.06.2017, 21:22

Achim schau dir den Luftfilterkasten mal mit Verstand an nachdem die Deckel
und der Filter ausgebaut sind,dann wirst Du sehen das der Luftfilter trotz neuen
Löschern im Ansaugrohr alles abdeckt und die Luft gefiltert wird.
Leider kann ich nicht mal eben bei Dir vorbei kommen und beim kleinen Umbau helfen.
Wenn ein Motor mit mehr Luft besser läuft ist auf jeden Fall schonmal genug Benzin vorhanden
und nach dem Umbau muss die CB mal 100Km am Stück laufen damit man die Zündkerzen
nochmal kontroliert ob sie gleichmäßig Gemisch verbrannt haben.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 28.06.2017, 21:50

So, ich hatte heute einen ziemlich Produktiven Tag, und was soll ich sagen, das Problem ist gelöst.

Zuerst habe ich geschaut ob die Vergaser synchron laufen. Das tun sie wunderbar.
Davon habe ich auch ein Video gemacht. Auf Wunsch kann ich es gerne hochladen.
Nachtrag: Hier das Video: https://www.youtube.com/watch?v=qE4Z23PQS40

Danach habe ich den Vorschlag von Christian durchgeführt.
Die Löcher haben Schrittweise nur sehr wenig gebracht.
Dann bin ich mal komplett ohne die rechte Abdeckung gefahren, und das war die Lösung. Sie läuft jetzt einfach nur perfekt.
Die Abdeckung lasse ich ab sofort unten, die Luft wird ja trotzdem gefiltert.

Damit man die durch die Löcher entstandenen Kratzer nicht so sieht, habe ich noch ein wenig mit einer schwarzen Spraydose drüber genebelt.
Hier ein paar Bilder:

Bild

Bild
Zuletzt geändert von Gaghunf am 28.06.2017, 21:50, insgesamt 2-mal geändert.
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Hondareiter » 28.06.2017, 22:22

Hallo Achim
Es freut mich,das es geklappt hat und jetzt erstmal einfach nur viel fahren
und Spass haben an der besten Maschine der Welt.
Der CB Motor hört sich sehr gesund an :up: :up: :up:
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 28.06.2017, 22:28

Danke, ist ja auch noch gar nicht so viel gelaufen :D

Ich mache mir nur sorgen was die Rennleitung sagen wird wenn da die Seitenabdeckung fehlt :D :oops:
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Hondareiter » 29.06.2017, 02:46

Oh was ist das denn der war doch Gestern noch dann,
ja nun jetzt weiss ich auch was da so vibriert hat. :)
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Chickenmarkus » 29.06.2017, 09:24

Schön, dass sie jetzt läuft. Ich bin ja aber trotzdem der Meinung, dass eine CB auch mit Luftfilterdeckel zu laufen hat. Den einfach wegzulassen halte ich persönlich für etwas, das die eigentliche Ursache nur ausmerzt anstatt sie zu beheben. :|
Zuletzt geändert von Chickenmarkus am 29.06.2017, 09:24, insgesamt 1-mal geändert.
Chickenmarkus
Stammuser
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon gumic » 29.06.2017, 09:43

Ich wiederhole meine Frage des Posts vom 27.06. 12:11 Uhr:

Wenn sie mit den Umbaumaßnahmen dann gut läuft,
wo lag dann der Fehler gegen den einer normal laufenden, originalen CB?
gumic
cb-500.de User
 
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 30.06.2017, 13:06

Chickenmarkus » 29.06.2017, 09:24 hat geschrieben:Schön, dass sie jetzt läuft. Ich bin ja aber trotzdem der Meinung, dass eine CB auch mit Luftfilterdeckel zu laufen hat. Den einfach wegzulassen halte ich persönlich für etwas, das die eigentliche Ursache nur ausmerzt anstatt sie zu beheben. :|


Klar, ist nicht so die feine Art, allerdings möchte ich ein funktionierendes Motorrad in diesem Sommer haben.
Man liest ja öfters dass das Moped auf einmal nicht mehr anspringt, nachdem die Vergaser gereinigt wurden. Deshalb widme ich mich den Vergasern lieber im Winter, da hab ich genug Zeit. ;)


Wenn sie mit den Umbaumaßnahmen dann gut läuft,
wo lag dann der Fehler gegen den einer normal laufenden, originalen CB?


Das hatten wir doch schon weiter oben. Sie lief zu fett, WARUM weiß man erst wenn die Vergaser zerlegt sind.
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon gumic » 30.06.2017, 13:10

Sie lief zu fett ist aber ein großer Begriff. Genauere Ursache würde mich nach Zerlegung des Vergasers schon interessieren.
gumic
cb-500.de User
 
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 30.06.2017, 22:31

Ich schreibe es hier rein, sobald ich dann mehr weiß. Dauert aber noch ;)
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Hondareiter » 01.07.2017, 07:56

Man liest ja öfters dass das Moped auf einmal nicht mehr anspringt, nachdem die Vergaser gereinigt wurden. Deshalb widme ich mich den Vergasern lieber im Winter, da hab ich genug Zeit. ;)
Das hatten wir doch schon weiter oben. Sie lief zu fett, WARUM weiß man erst wenn die Vergaser zerlegt sind.[/quote]



Hallo Achim
Mach dir keine Sorgen dem Motor wird nichts passieren und hättest Du die Löscher
grösser gemacht würde der Motor auch mit Deckel laufen.
Jetzt fahr erstmal und habe Spass wenn Du nochmal ein Problem hast kannst Du mir gerne
eine PN oder Email senden.
Gruss Christian
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon jenszeus » 05.07.2017, 10:29

Moing Euch,
gestern war das Wetter ja mal zu Mopedfahren geeignet. Da bin ich mal ohne rechten Seitendeckel gefahren, Was soll ich sagen, sie läuft richtig super.
20170704_181924.jpg

Im ersten Bild sind bei dem Lufteinlass (wenn der Deckel drauf ist) 2 Schläuche. Gehören die da hin? Kann da jemand mal schauen? Sollte ich vielleicht das ganze Rohr innen kürzen?
Dateianhänge
20170704_181916.jpg
jenszeus
cb-500.de User
 
 

Re: CB500 PC26 Stottert

Beitragvon Hondareiter » 06.07.2017, 01:48

Hallo Jens
Das Ansaugrohr nicht kürzen ist als halt und guten
Sitz für den Luftfilter
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 06.07.2017, 11:16

Hi Jens,
genau so war das bei mir auch.
Da sind 2 so komische Schläuche, dort, wo er seine Luft ansaugt...
Denke aber nicht, dass das den Durchfluss irgendwie behindert hat.
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon jenszeus » 06.07.2017, 12:47

Hallo Achim,
wie fährst du den momentan? Ohne Seitendeckel oder reichen die vielen Löcher?
jenszeus
cb-500.de User
 
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 06.07.2017, 13:00

Die Löcher haben leider nicht gelangt.
Deshalb fahre ich derzeit ohne Seitendeckel. Da ich fast jeden Tag mit meiner CB zur Arbeit fahre, ist das viel angenehmer als mit.
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Ulfberht750 » 23.08.2017, 09:42

jenszeus » 17.06.2017, 16:52 hat geschrieben:Bastelsamstag zu Ende.
Heute habe ich auch mal die Kontakte am Anlasser-Relais gereinigt, Einer von den war schon etwas grün. Hauptsicherung gecheckt. Dann habe ich mal den Falschlufttest mit wd40 gemacht. Hab aber den Tank nicht abgebaut. An die Stutzen zwischen den Vergaser und dem Motor kommt man ja gut ran. Alles eigesifft mit wd40, keine Änderung der Drehzahl. Die hinteren Stutzen vom Lufi-Gehäuse sieht amn ja nicht so, hab auch dort hin gesprüht. Keine Änderung.
Bin dann mal ein bissl gefahren, immer noch das gleiche Problem im mittleren Drehzahlbereich. Aber meine kleine schafft maximal 170km/h, also nix mit 200.
Ich hoffe ich kann mit meinem Beitrag etwas helfen. Nun sind die Experten gefragt. :)
Bye

Du bist nicht allein! Meine ist von 34 auf 58 geöffnet und zickt ähnlich. Untenrum läuft sie prima. Bei 5 hakelts, bei 7-8 geht's ganz gut los. Zwischendrin fühlt es sich an, wie Spritmangel (sanftes Ruckeln, hartes Ruckeln beschreibe ich als Zündaussetzer....). Solche Symptome sind wohl schwer zu beschreiben. Verbrauch 5 Liter bei normaler Gasung spricht nicht wirklich für zu wenig Sprit....
Ulfberht750
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: CB500 PC26 Stottert

Beitragvon jenszeus » 09.04.2018, 09:10

Nun hatte ich einige Tage Zeit zum Basteln.
Ich habe neue Ansaugstutzen verbaut, bei den alten Dingern war das Drosselblech für die 37kw-Variante ausgebaut worden. Zudem waren auch die falschen Hauptdüsen verbaut. Die 125er-Düsen haben höchstwahrscheinlich das "Leistungsloch" verursacht. Bei 6000 Umdrehungen hat sie soviel Sprit bekommen das die Lüft nicht mehr reichte.
Nun fahre ich die 122er, habe etwas weniger Leistung (37kw, wie sie auch lt. Papieren haben soll), aber ich hab kein Leistungsloch mehr. Und bin glücklich.
Bye
jenszeus
cb-500.de User
 
 

Vorherige

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste