Heute Vergaser ausgebaut Maschine hatte keine Leistung

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 24.07.2018, 21:07

Ich überhole gerade den hinteren Bremssattel von der CB 750 F2.

Posting automatisch zusammengeführt: 24.07.2018, 21:07

Dateianhänge
20180724_125000.jpg
20180724_125856.jpg
20180724_174831.jpg
20180724_174836.jpg
20180724_200027.jpg
20180724_200038.jpg
Zuletzt geändert von Hondareiter am 24.07.2018, 21:07, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon dt80 » 24.07.2018, 22:38

Cool. Was ist das für ein Lack?
dt80
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 25.07.2018, 13:12

Zum Beispiel:
https://www.ebay.de/itm/RAID-BREMSSATTE ... Swr41XIieW

Posting automatisch zusammengeführt: 25.07.2018, 13:12

Ist wieder einbaufertig.
Dateianhänge
20180725_112107.jpg
Zuletzt geändert von Hondareiter am 25.07.2018, 13:12, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Zaziki » 25.07.2018, 13:21

Hast du den Bremssattel neben normalen Reiniger noch anders vorbereitet? Ultraschall z.B.? Das Ergebnis gefällt mir sehr gut
Zaziki
cb-500.de User
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 25.07.2018, 13:40

Mit Messingbürste Pinsel Bremsenreiniger Terpentin Entfetter Glaspapier Kompressor und Ja Ultraschallbad,
das reinigen ist immer die meiste Arbeit.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Elbflorentiner » 26.07.2018, 21:02

Erstklassige Arbeit, Christian ! Bist schon ein richtiger Filou ! :up:
Elbflorentiner
cb-500.de User
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon tahelia » 12.08.2018, 20:15

Hondareiter » 25.07.2018, 13:12 hat geschrieben:..
Ist wieder einbaufertig.


Und hast Du mit dem schon Erfahrung gesammelt? Hält der, oder ist das das erste Mal mit diesem Lack?
Mit Lackierungen ist das für mich so ne Sache, da die Profis, Grundierung, blabla, deshalb scheue ich das..
tahelia
cb-500.de User
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 13.08.2018, 22:13

tahelia » 12.08.2018, 20:15 hat geschrieben:
Hondareiter » 25.07.2018, 13:12 hat geschrieben:..
Ist wieder einbaufertig.


Und hast Du mit dem schon Erfahrung gesammelt? Hält der, oder ist das das erste Mal mit diesem Lack?
Mit Lackierungen ist das für mich so ne Sache, da die Profis, Grundierung, blabla, deshalb scheue ich das..


Also damit Du ruhig schlafen kannst, ich bin auch Lackierer und Pulverbeschichter.
Bin aber nach vielen Jahren in zwei gelernten Berufen umgestiegen in den
Sicherheitsdienst, hier gefällt es mir auch sehr gut, :up: und möchte das bis zur Rente auf jeden Fall weiter ausüben.
Und als Rentner wenn ich dann noch so Fitt bin wie jetzt mit 525€ Basis dazu verdienen.
Bis zu meiner Rente ist das vielleicht schon auf 650€ aufgestockt.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon tahelia » 14.08.2018, 16:06

Hondareiter » 13.08.2018, 22:13 hat geschrieben:
tahelia » 12.08.2018, 20:15 hat geschrieben:
Hondareiter » 25.07.2018, 13:12 hat geschrieben:..
Ist wieder einbaufertig.


Und hast Du mit dem schon Erfahrung gesammelt? Hält der, oder ist das das erste Mal mit diesem Lack?
Mit Lackierungen ist das für mich so ne Sache, da die Profis, Grundierung, blabla, deshalb scheue ich das..


Also damit Du ruhig schlafen kannst, ich bin auch Lackierer und Pulverbeschichter.
Bin aber nach vielen Jahren in zwei gelernten Berufen umgestiegen in den
Sicherheitsdienst, hier gefällt es mir auch sehr gut, :up: und möchte das bis zur Rente auf jeden Fall weiter ausüben.
Und als Rentner wenn ich dann noch so Fitt bin wie jetzt mit 525€ Basis dazu verdienen.
Bis zu meiner Rente ist das vielleicht schon auf 650€ aufgestockt.


Danke! Jetzt kann ich wieder ruhig schlafen:-)
Und ich nehme jetzt einfach mal an, Du hast den Lack aufgetragen, ohne zu grundieren, und der hält.
tahelia
cb-500.de User
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 18.08.2018, 22:35

Heute habe ich einen Piaggio Hexagon 125ccm Viertakt Motorroller mit Anhänger abgeholt.
Er ist angemeldet und wurde vor 5 Jahren mit Speck und Dreck, einer neuen Batterie ( ist natürlich tot und fast keine Säure mehr drin)
in die Garage abgestellt.
Weil Abblendlicht,Fernlicht nicht funktionierte,Tüv war abgelaufen Motor ging während der Fahrt öfters aus und sprang
am Schluss nicht mehr an.Ob ich den mal nachschauen könnte was da los ist und vielleicht noch durch den Tüv bringe.
Nun bin ich ja so bekloppt,wenn ein Zweirad nicht läuft dann kribbelt es mir in den Fingern heraus zu finden warum und
wo das Problem liegt.
Kein Tropfen Öl am Peilstab,unten in der Ölwanne habe ich ein cm schwarzes Öl gefunden :shock:
Dann drückt mir die Daumen vielleicht bekomme ich den ans laufen. :kratz:

Posting automatisch zusammengeführt: 17.08.2018, 21:01

Tja Leute habe mal einiges überprüft und nachgemessen usw.,also Abblend und Fernlicht geht wieder.
Den Motor hatte ich Gestern schon zum laufen gebracht,aber nach zehn Minuten das erste mal aus.
Nach einigen versuchen auch mit anspritzen sprang er plötzlich wieder an und lief 15 Minuten,danach
ausgestellt und erstmal Feierabend gemacht.Heute mit voller Batterie gestartet lief gut 10 Minuten
und ging aus,Kerze immer nass.Kerze raus kein Funke,nur Zündspulenkabel an Masse gehalten kein Funke,andere Zündspule
ein Funke dann nichts mehr.So wie es aussieht ist die Zündanlage mit Pikup 150€ oder die Blackbox bis 190€ defekt.
Er braucht neuen Tüv 100€,zwei neue Reifen 100€,neue Batterie gleiche grösse wie Seven Fifty je nach Ausführung
Säure oder Gel 50€ bis 100€,jetzt kommt noch eine Inspektion dazu alle Flüssigkeiten,Bremsbeläge (Bremssattelüberholung?)
Vergaserreinigung (Membrane ist ganz),Kunststoffteile müssen ausgetauscht werden(sind defekt),usw. :blink: :kratz:
Für dieses Geld um diesen runter gekommenen Roller zu reparieren,bekomme ich einen gebrauchten 125ger Hexagon mit
neuem Tüv und vielen Neuteilen.
Ich habe heute angerufen und abgeraten diesen Motorroller wieder aufzubauen,aber irgendwie hat er es noch nicht ganz verstanden. :| :kratz:

Posting automatisch zusammengeführt: 18.08.2018, 12:51

Heute Morgen sprang der Roller an,lief genau 2 Minuten dann war kein Zündfunke mehr vorhanden.
Die Benzinversorgung mit Pumpe geht wunderbar.
Von den beiden Bremshebelschalter bis zum Schwarzen Relais rechts neben der Batterie bei den Sicherungen
geht alles.Ab Relais zum Kabelbaum und Blackbox und Pikup ist der Wurm drin und das sind die Teuren Teile.

Posting automatisch zusammengeführt: 18.08.2018, 22:35

Ich war Gestern mit der 750ger Honda von Inge beim Tüv.
Ist ohne Mängel durch,mit überholtem Vergaser und originalen Düsen 0,39% Abgas im Leerlauf :kratz:
die Mopped`s aus den 90ger Jahren sind sehr mager abgestimmt,aber sie läuft sehr gut :blink:
Dateianhänge
20180816_193223.jpg
20180816_193249.jpg
20180816_194250.jpg
20180816_194257.jpg
20180816_194253.jpg
20180816_193311.jpg
20180816_194128.jpg
20180816_195004.jpg
20180816_195502.jpg
20180817_114444.jpg
Zuletzt geändert von Hondareiter am 18.08.2018, 22:35, insgesamt 4-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Vorherige

Zurück zu Motor, Getriebe, Ritzel & Kettensatz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast