CB500 PC26 Stottert

Allgemeine technische Probleme mit der CB, die in keine der anderen Kategorien passen.

CB500 PC26 Stottert

Beitragvon Gaghunf » 06.06.2017, 12:41

Guten Tag zusammen,
ich besitze eine Honda CB500 Naked PC26.
Baujahr 1994, 13.000km.
Vor kurzem habe ich neue Ansaugstutzen und die Alpha-Technik 48ps-Drossel verbaut.

Folgendes Problem:
Bei 3/4 Gas stottert der Motor ordentlich und wird keinen km/h schneller (v.a. in den den höheren Gängen).
Dieses Verhalten merkt man extrem im 6ten Gang bei 120km/h, wenn ich weiter Gas geben möchte.

-> Schalte ich allerdings herunter in den 5ten Gang, drehe bis kurz vor den roten Bereich und schalte dann hoch, läuft sie wunderbar. :kratz:
Es ist somit nur ein gewisser Drehzahlbereich, in welchem sie stottert (Drehzahlband: normal -> stottern -> normal).
Die Maximalgeschwindigkeit liegt bei < 150.

Sonst läuft das Moped echt gut :up:.
Zuletzt geändert von Gaghunf am 06.06.2017, 12:41, insgesamt 1-mal geändert.
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon MightyChris » 06.06.2017, 16:02

Seitdem mal synchronisiert?
MightyChris
cb-500.de User
 
 

Re: CB500 PC26 Stottert

Beitragvon Grim Reaper » 06.06.2017, 17:54

Gaghunf » 06.06.2017, 12:41 hat geschrieben:Baujahr 1994, 13.000km

Ich würde bei den Eckdaten auch als erstes auf den Vergaser tippen (565km/Jahr, das sind nicht mal zwei Tankfüllungen! - bist Du sicher dass das nicht 113tkm sind??)
Grim Reaper
Stammuser
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 06.06.2017, 19:10

Synchronisiert wurden die Vergaser noch nicht. Werde ich demnächst mal machen lassen.

Ja, sicher 13.000km.
Erstbesitzer war eine Frau, die kaum gefahren ist, und der zweite Besitzer hatte irgendwann keine Zeit mehr. Somit stand sie seit 2010.
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon MightyChris » 06.06.2017, 19:42

Wenn Sie stand, wird der Vergaser zu sein. Dh. ausbauen, Ultraschall reinigen und dann synchronisieren.
Wie sieht der Tank von innen aus?
MightyChris
cb-500.de User
 
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 07.06.2017, 11:23

Naja, sie läuft aber auf Vollgas einwandfrei (Moped hat fast Männchen gemacht als ich herausgefunden hab wie die los geht).
Der Tank ist innen relativ bräunlich (kein Rost).

Nach der Standzeit habe ich folgendes gemacht:
-> Öl + Ölfilter gewechselt
-> Kette gereinigt + neu eingefettet
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon WobbleGod » 07.06.2017, 12:57

Hatte mal so ein ähnliches Problem, jedoch nicht im Zusammenhang mit einer Drosselung. Letztendlich waren es die Kerzen, kaum waren neue drin lief alles weider 1A. Hast du deine mal gewechselt bzw. mal gecheckt?
WobbleGod
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 07.06.2017, 13:37

Das ist ein guter Vorschlag Colin!
Die Kerzen hatte ich noch gar nicht draußen :roll:.
Werd ich heute abend mal checken :up:.
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 09.06.2017, 16:49

Problem gefunden:
Ich hatte ein Falschluftproblem, weil der linke Vergaser ein Stück aus dem Ansaugstutzen herausgerutscht ist (vermutlich habe ich beim Drosseleinbau die Schelle nicht ganz festgezogen).
Zudem hab ich auch gleich noch neue Zündkerzen rein. Jetzt läuft das Moped einwandfrei. :D

PS: Ich hab meine CB mal ausgefahren. Sie läuft mit der Alphatechnik 48PS-Drossel exakt 160 (da manche berichten dass das Moped dann nur noch 120 fährt). :up:
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon WobbleGod » 09.06.2017, 21:17

Glaube das mit Drossel und Geschwindigkeit passt sowieso nicht. Meine CB500S lief mit 48PS Alpha Drossel trotzdem Tacho 210 :kratz:
WobbleGod
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 15.06.2017, 17:34

Problem doch nicht gefunden. Da hatte die CB anscheinend mal einen guten Tag...
Bei der Hite heute bin ich natürlich auch gleich wieder gefahren. Da hab ich es dann gleich wieder gemerkt, dieses stottern.
Mir ist aufgefallen, dass es nicht so schlimm ist, wenn ich durch einen kühlen Wald fahre. Auf der offenen Landstraße ist es dafür umso schlimmer.

Hab mal genau aufs Drehzahlband geachtet: Es passiert immer zwischen 5500 -> 7000 u/min

Und zwar richtig höllisch. Da fühlt man sich richtig unwohl wenn man am Kurvenende mit Schräglage langsam wieder Gas gibt und das Moped ist nur am husten.
Sie läuft übrigends 200km/h und zieht im oberen Drehzahlbereich richtig gut durch :roll:
Zuletzt geändert von Gaghunf am 15.06.2017, 17:34, insgesamt 2-mal geändert.
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Chickenmarkus » 15.06.2017, 17:57

Gaghunf » 15.06.2017, 17:34 hat geschrieben:Hab mal genau aufs Drehzahlband geachtet: Es passiert immer zwischen 5500 -> 7000 u/min

So ein Verhalten hatte ich mal, als die Hauptsicherung nicht fest in ihrem Sockel steckte. Ähnlich könnte es sein, wenn die Batteriepole oder das andere Ende, die Schrauben zum Anlasserrelais unter der rechten Seitenverkleidung, nicht ganz sitzen.

Zumindest mal ein Punkt, wo man leicht nachschauen kann.
Zuletzt geändert von Chickenmarkus am 15.06.2017, 17:57, insgesamt 1-mal geändert.
Chickenmarkus
Stammuser
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 16.06.2017, 08:23

Wo genau sitzt die Hauptsicherung? Ist die in diesem Sicherungshalter unter der rechten Seitenverkleidung?
Batteriepole überprüfe ich mal, danke dafür.

Ich glaube aber nicht, dass es daran liegt, sonst wäre es ja immer. Im hohen und niedrigen Drehzahlbereich geht sie ja wunderbar... :|
An Ablagerungen im Vergaser kanns ja eigentlich auch nicht liegen, sonst würde sie ja immer schlecht laufen :kratz:

Das fühlt sich nämlich so an als würde sie nach Luft schnappen. Ich überprüfe heute Abend mal das Zündkerzenbild.
Zuletzt geändert von Gaghunf am 16.06.2017, 08:23, insgesamt 1-mal geändert.
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon jenszeus » 16.06.2017, 08:39

Da ist wieder einer....

....der das gleiche Problem hat, und zwar genau in dem gleichen Drehzahlbereich. Was ich alles schon gemacht habe:
Tanksanierung, den Vergaser bei Flyingbrick zum reinigen, habe neue Zündkerzen eingebaut, mal auch ohne Lufi gefahren. Das hat alles nicht geholfen. Das Fahren macht schon bald Angst wenn du für das Überholen absolut keine Power hast. Meine PC26 ist mit 50 PS unterwegs. Ich hoffe wir finden das Problem.
jenszeus
cb-500.de User
 
 

Re: CB500 PC26 Stottert

Beitragvon Chickenmarkus » 16.06.2017, 09:22

Gaghunf » 16.06.2017, 08:23 hat geschrieben:Wo genau sitzt die Hauptsicherung? Ist die in diesem Sicherungshalter unter der rechten Seitenverkleidung?
[...]
Ich glaube aber nicht, dass es daran liegt, sonst wäre es ja immer. Im hohen und niedrigen Drehzahlbereich geht sie ja wunderbar... :|

Die Hauptsicherung ist nicht im Sicherungskasten. Aber nur unweit davon entfernt findest du sie gut versteckten (oder gut geschützt) im Anlasserrelaisgehäuse: http://cb500-wiki.de/doku.php?id=elektrik:sicherungen

Ein "Wackelkontakt" bei Batteriepolen-->Anlasserrelais-->Hauptsicherung hat sich schon bei so einigen nur sporadisch und bei mittleren Drehzahlen gezeigt. Genau wie es bei dir ist.
Ich könnte mir vorstellen, dass da gerade eine ganz ungünstige Kombination aus Vibrationen und benötigtem Strom das Stottern verursacht. Mit mehr oder weniger Drehzahl ist das u. U. einfach nicht gegeben.
Chickenmarkus
Stammuser
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 16.06.2017, 10:34

Das hoffe ich mal Jens :up:
Sobald ich mehr dazu weiß, melde ich mich bei dir.

Aber nur unweit davon entfernt findest du sie gut versteckten (oder gut geschützt) im Anlasserrelaisgehäuse

Das ist laut Google Bilder das Teil, auf dem die Batteriepole geschraubt sind, oder?
Und darin sitzt die Sicherung?
Zuletzt geändert von Gaghunf am 16.06.2017, 10:34, insgesamt 1-mal geändert.
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Chickenmarkus » 16.06.2017, 11:43

Unter dem roten Stecker, ja. Mehr als den Link mit beschriftetem Bild posten kann ich aus der Ferne aber auch nicht: ----->>> http://cb500-wiki.de/doku.php?id=elektrik:sicherungen <<<-----
Zuletzt geändert von Chickenmarkus am 16.06.2017, 11:43, insgesamt 2-mal geändert.
Chickenmarkus
Stammuser
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon Gaghunf » 16.06.2017, 19:44

Sorry, bin davon ausgegangen, dass sich das unterscheidet zwischen PC26 und PC32.
Deshalb habe ich das Bild nicht beachtet weil ich dachte, dass es bei mir anders ist.

Posting automatisch zusammengeführt: 16.06.2017, 19:44

Ich habe jetzt folgendes gemacht/überprüft:
-> Batteriekabel gecheckt
-> Hauptsicherung überprüft und mit Kontaktspray gereinigt
-> Not-Aus Schalter ausgebaut und dessen Kontakte gereinigt

Leider hat es nichts gebracht...
Zuletzt geändert von Gaghunf am 16.06.2017, 19:44, insgesamt 1-mal geändert.
Gaghunf
cb-500.de User
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon chaosracer » 16.06.2017, 22:03

Löse doch noch einmal beide Ansaugstutzen und schiebe die Vergaser leicht hin - und her. Dann wieder ganz einführen und fest ziehen. Nicht zu fest! Vorher kannst Du auch mal versuchen ob er Falschluft zieht. Das geht mit WD40 oder einem Ersatzprodukt.
Dabei sprühst Du die Ansaugstutzen bei laufendem Motor an und beobachtest, ob sich die Drehzahl im Leerlauf verändert. Lass den Motor nicht zu heiß werden, denn das Zeug ist brennbar.
Versuch auch mal nach einer leicht flotteren Fahrt den Tank zu öffnen. Geht das gut oder ist ein Vakuum entstanden wegen einer verstopften Tankentlüftung? Ich tippe von hier aus auf harte Ansaugstutzen. Ein nicht gut synchronisiertes Vergaserpaar macht noch nicht solche großen Schwierigkeiten, meine ich.

Und dieser Fred gefällt mir ganz gut: Gleich zwei CB-500 Fahrer outen sich mit Tempi von 210 und 200 km/h. Ein frischer Wind ist immer gut!!! Otto schafft noch mal die 250 :up: Vielleicht versuch ichs mal mit gezogener Kupplung die Alpen runter. Sonst gäbs in Tibet ein hübsches Berglein, habe ich mal gehört.
Zuletzt geändert von chaosracer am 16.06.2017, 22:03, insgesamt 1-mal geändert.
chaosracer
Stammuser
 
Benutzeravatar
 

Re: CB500 PC26 Stottert

Beitragvon jenszeus » 17.06.2017, 16:52

Bastelsamstag zu Ende.
Heute habe ich auch mal die Kontakte am Anlasser-Relais gereinigt, Einer von den war schon etwas grün. Hauptsicherung gecheckt. Dann habe ich mal den Falschlufttest mit wd40 gemacht. Hab aber den Tank nicht abgebaut. An die Stutzen zwischen den Vergaser und dem Motor kommt man ja gut ran. Alles eigesifft mit wd40, keine Änderung der Drehzahl. Die hinteren Stutzen vom Lufi-Gehäuse sieht amn ja nicht so, hab auch dort hin gesprüht. Keine Änderung.
Bin dann mal ein bissl gefahren, immer noch das gleiche Problem im mittleren Drehzahlbereich. Aber meine kleine schafft maximal 170km/h, also nix mit 200.
Ich hoffe ich kann mit meinem Beitrag etwas helfen. Nun sind die Experten gefragt. :)
Bye
jenszeus
cb-500.de User
 
 

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron