Fahrradtacho "Anbauen"

Fahrradtacho "Anbauen"

Beitragvon Schlabberlatz » 22.02.2007, 21:54

Gude!

Also ich spiele schon länger mit dem Gedanken einen dranzubauen. Jetzt hab ich in dem Ansprechverhalten Threat gelesen und da kam der Gedanke wieder.

Was für Tachos habt ihr denn so dran?
Funk oder Kabel?
Kabelverlegung, Magnetbefestigung?

thx greetz

Chris
Schlabberlatz
cb-500.de User
 
 

Beitragvon Verbali » 22.02.2007, 21:55

Funk funktioniert bei Motorrädern nicht
Verbali
Stammuser
 
 

Beitragvon tobSter » 22.02.2007, 22:00

Tacho: Sigma BC906 (geht bis 200km/h)
Istn Kabel da, wie schon gesagt, Funk nicht funkt (haha). Habe mich da von einem Motorradfahrenden Fahrradverkäufer beraten lassen da ich die Idee auch hatte.

Kabel habe ich an der Bremsleitung entlang gelegt. Wie das mit dem Magneten gelöst ist siehst du hier:
Dateianhänge
P10203581 (Medium).JPG
Sigma Signalabnehmer und DET Ersatzmagnet
tobSter
 
 

Beitragvon Callinator » 22.02.2007, 23:13

hab den mc8 von louis für 20 euros...

schickes teil...
hab ihn aber anders festgemacht wie tobster, da is nämlich nen anderer magnet bei wie bei seinem...

magnet mit kabelbinder um die befestigung der felge an der die bremsscheibe festgemacht ist...

signalnehmer am tauchrohr mit kabelbinder fest, leicht nach hinten gedreht... funktioniert wunderbar...

kabel reicht dicke.. mache mal ein foto bei gelegenheit
Callinator
Stammuser
 
Benutzeravatar
 

Beitragvon Schlabberlatz » 24.02.2007, 10:13

jo das ist doch schonmal was....

hab mir gestern den sigma bc 906 geholt --> große tasten, ist ganz hübsch

wie ist das denn mit dem reifen umfang, hat die zahl zufällig jemand, fahre bt 45

@ tobster: wie hast du denn den original beigelegten magneten festgemacht, wollte eigentlich keinen neuen noch kaufen

thx

chris
Schlabberlatz
cb-500.de User
 
 

Beitragvon tobSter » 24.02.2007, 14:34

öh ja.öhm.
Den original Magneten kann man dafür vergessen. Außer du legst ihn in diese Öffnungen rein.

Ich kann den Magneten eigentlich nur Empfehlen, ist stärker und eben kleiner und lässt sich halt einfacher Befestigen.


Ansonsten hatte ich den Abnehmer innen am Kotflügel mit Klettklebeband und den Magneten am Felgenaußenrand befestigt, geht auch. ist nur nicht so unauffällig...
tobSter
 
 

Beitragvon Callinator » 24.02.2007, 14:45

habt ihr keinen magneten für gußfelgen dabei?
son rotz..

ich weiss übrigens garnich was ihr mit euren tasten habt, mein sigma hat ultrakleine tasten, aber ich kann ihn trotzdem ohne probleme mit angezogenen winterhandschuhen die megadick sind + unterziehhandschuhe bedienen...
Callinator
Stammuser
 
Benutzeravatar
 

Beitragvon StefanCB500 » 24.02.2007, 14:47

Bei meinem (kein Fahrradtacho) War son kleiner Magnet dabei, der in die Bremsscheibenschraube passt, durch die Zentripedalkraft dürfte er dort nichtmal herausfliegen können...

Bisher hielter auch die Autobahntestfahrt durch, also von daher, mega unauffällig und sehr gut (bis jetzt)
StefanCB500
Stammuser
 
 

Beitragvon tobSter » 24.02.2007, 14:52

Das ist natürlich auch geil.
Musstest du den einkleben oder hällt der so von alleine?

Meiner hielt bei Vmax laut Tacho (157,86 km/h) auch noch. :)
tobSter
 
 

Beitragvon StefanCB500 » 24.02.2007, 15:02

Bisher hab ich ihn nicht eingeklebt, hab noch 2, wenn der erste nen Abgang macht, klebe ich den neuen ein, aber erstmal nicht.
StefanCB500
Stammuser
 
 

Beitragvon Callinator » 24.02.2007, 19:39

tobSter hat geschrieben:Das ist natürlich auch geil.
Musstest du den einkleben oder hällt der so von alleine?

Meiner hielt bei Vmax laut Tacho (157,86 km/h) auch noch. :)


ätschi, meiner auch ^^ allerdings schaffe ich über 160 kmh... glaube 163 waren es LOL :mrgreen:
Callinator
Stammuser
 
Benutzeravatar
 

Beitragvon cunobaush » 24.02.2007, 19:42

:shock:

Ich hab ja n CLS mit GeschwSteuerung dran da ist auch n Magnet auffm Kettenrad DER GEHT BEI 200 nich AB!!!!!!!
cunobaush
Stammuser
 
 

Beitragvon StefanCB500 » 24.02.2007, 19:42

Aufm alten Tacho hab ich auch die 165 geknackt, ging aber bergab :mrgreen:
StefanCB500
Stammuser
 
 

Beitragvon cunobaush » 24.02.2007, 20:01

StefanCB500 hat geschrieben:Aufm alten Tacho hab ich auch die 165 geknackt, ging aber bergab :mrgreen:



........mit Rückenwind, frisch geduscht, beim Friseur gewesen und die Freundin hat geschoben! :mrgreen:
cunobaush
Stammuser
 
 

Beitragvon StefanCB500 » 24.02.2007, 20:02

Nö Aufm Tank liegend, Wind keine Ahnung kam ja soviel von vorne, aber noch mit som großen Rucksack aufn rücken, Textilkleidung, die 160+-10km/h hats dann aber auch gehalten...
StefanCB500
Stammuser
 
 

Beitragvon Callinator » 24.02.2007, 20:03

meins waren digitaltachowerte... also genau :) mitm normalen tacho hab ich auch schon 170 geschafft, kein ding ;)
Callinator
Stammuser
 
Benutzeravatar
 

Beitragvon tobSter » 24.02.2007, 20:05

Du bist ja auch son Hungerhaken.
Ich trag über 80kg mit mir rum, habe außerdem einen breiten Lenker und meinen Zundschlüssel NICHT im Nasenloch.
Ätsch

Und außerdem hatte ich auf der S 165,88km/h aufm Fahrradtacho...
tobSter
 
 

Beitragvon Verbali » 24.02.2007, 20:07

160-170Kmh??

Sach mal, redet ihr von gedrosselten CB´s? :mrgreen:
Verbali
Stammuser
 
 

Beitragvon tobSter » 24.02.2007, 20:11

Machen wir.

Eingetragen steht btw. 158km/h, bei 34Ps eben.
tobSter
 
 

Beitragvon StefanCB500 » 24.02.2007, 20:15

Verbali hat geschrieben:160-170Kmh??

Sach mal, redet ihr von gedrosselten CB´s? :mrgreen:



Klar von GS's bestimmt nicht :P :oops: :twisted:

Naja mim Digitaltacho hab ichs noch nicht geprüft auf wieviel ich den krieg ^^ erstmal zum TÜV und dann darf auch ich wieder fahren... :D

Meine is mit 160 km/h eingetragen ;)
StefanCB500
Stammuser
 
 

Nächste

Zurück zu Verkleidungen, Anbauteile und Zubehör

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron