Vergaser: linker Zylinder, gemisch zu fett

Vergaser: linker Zylinder, gemisch zu fett

Beitragvon dschunack » 18.04.2017, 21:00

Hi,

habe Probleme mit meiner CB500 PC32 58PS BJ 1999. Nachdem der linken Zylinder keine Bezin mehr bekamm habe ich den Vergasser ausgebaut und gereinigt.
Dannach leif sie wieder auf beiden Zylindern aber nicht wirklich rund. Der linke Zylinder ist vom gemisch zu fett und die Verbrennung ist unsauber. Abgas Temperatur ist auch 100C° zu niedrig auf dem linken Zylinder zum rechten. Leerlaufgemischschrauben stehen beide auf 2,5. Luftfilter sind beide neu. Vergaser mehrmals aufgebaut undkontrolliert und neue Nabeln und Stöcke eingebaut ohne jegliche Veränderung. Solangsam fehlt mir noch eine Idee woran es liegen könnte. :kratz: Was zumindest kurzfristig hilft ist wenn man den Unterdruckschlauch am Zylinder zum Tank abzieht und Sie dadurch Nebenluft ziehen kann. Dann läuft sie Top und alles ist 1A. Das ist nur halt keine Lösung, den Sie soll ja keine Nebenluft ziehen. Hoffe ihr könnt mir da weiterhelfen damit Sie bald wieder läuft.

Gruß Daniel
dschunack
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Vergaser: linker Zylinder, gemisch zu fett

Beitragvon Hondareiter » 18.04.2017, 23:42

Erstmal Herzlich Willkommen im Forum :will2:
Dann schick mir den Vergaser mal zu mit den ganzen alten Teilen die Du
ausgetauscht hast,dann werde ich den zerlegen, überprüfen,reinigen und
wieder zusammenbauen.
Am besten gut verpackt versichert und mit Hermes.
Gruss Christian
Zuletzt geändert von Hondareiter am 18.04.2017, 23:42, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
 

Re: Vergaser: linker Zylinder, gemisch zu fett

Beitragvon Flyingbrick » 19.04.2017, 05:46

Entweder ist das Schwimmernadelventil undicht/hängt oder, wahrscheinlicher, über die Unterdruckleitung des Benzinhahns kommt Benzin in den Ansaugtrakt, weil die Membran im Hahn defekt ist. Das könnte auch Ursache des Benzinmangels sein.
Hattest Du Rost im Tank?
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Vergaser: linker Zylinder, gemisch zu fett

Beitragvon dschunack » 19.04.2017, 14:41

Hi,
Im Unterdruckschlauch zum Tank ist keine Benzin und Rost hat der Tank auch keinen. Der Tank ist Blitze Blank. Ich kann den Stuzen auch so verschließen und Sie läuft dann ebenfalls Schlecht.
Werde das aber heute abend trotzdem noch mal Prüfen. Besser zu oft als zu wenig ;)
Habe mir als ersatzteil Spender einen baugleichen vergaser besorgt, dieser hatte nur außen und paar schäden. Nadeln usw. waren alle i.O. Tausch alles teile innen hat auch keinen unterschied gemacht.
Ich könnte, wenn alles nicht hilft beide Vergaser verschicken. Teile hätte man dann genug :D
dschunack
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Vergaser: linker Zylinder, gemisch zu fett

Beitragvon Hondareiter » 19.04.2017, 15:17

Es kann sein das ein Schwimmer defekt ist,dann läuft Benzin
hinein und das Schwimmernadelventil kann die Kammer nicht
Mehr komplett schließen und der Motor läuft auf dem Zylinder
Viel zu fett.Die Schwimmernadel kann an der Spitze undicht sein,
oder wurde auch diese getauscht.
In seltenen Fällen geht auch mal eine Zündkerze oder Stecker defekt
Zuletzt geändert von Hondareiter am 19.04.2017, 15:17, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
 

Re: Vergaser: linker Zylinder, gemisch zu fett

Beitragvon dschunack » 19.04.2017, 16:49

Schwimmer habe ich geprüft. Die waren Dicht. Schwimmernadel hatte ich schon getauscht, dort war bei der alten die Feder innen nicht mehr OK. Kerze auf dem Zylinder ist auch neu. Die alte war Kaputt.
Ich werde den Vergaser nochmal ausbauen und die Kammer Prüfen + Teile.
dschunack
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Vergaser: linker Zylinder, gemisch zu fett

Beitragvon Hondareiter » 19.04.2017, 18:49

Ist die Gummidichtung vom Shokestift noch ganz und komplett vorhanden?
Ansonsten kann der Sprit fùr die Anreicherung in den Nebenkanal zur Drosselklappe
Kompletter Tank und Vergaser leer laufen lassen,neues Benzin holen
Und einfüllen,eventuell ist hier auch ein Problem
Zuletzt geändert von Hondareiter am 19.04.2017, 18:49, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
 

Re: Vergaser: linker Zylinder, gemisch zu fett

Beitragvon wollaa » 19.04.2017, 22:58

dschunack hat geschrieben:Abgas Temperatur ist auch 100C° zu niedrig

Wo genau misst du die Temperatur, am Krümmerende oder am Auslassventil ?

Schön das deine Verg.reinigung halbwegs funktioniert hat. Optimal ist ein Elektrolysebad.
SchwimmerSTAND muss syncron sein, wird oft vernachlässigt.

Vergaser syncronisieren hat hier noch keiner erwähnt ! ???
Ansonsten abgastemperaturschraube weiter rein drehn ( gibt keine dumme Fragen - nur Antworten
wollaa
cb-500.de User
 
 

Re: Vergaser: linker Zylinder, gemisch zu fett

Beitragvon dschunack » 21.04.2017, 07:37

Moin,

Danke schonmal vorab für die Antworten. :ddaumen:
Temperatur habe ich ca 15 cm unter den Ausgansventilen am Krümer gemessen. Wenn Sie Sauber Läuft ist die Temperatur gleich.
Schwimmerstand war auf beiden Seiten gleich. Synchroniesieren konnte ich den Vergaser noch nicht. Dafür muss Sie erstmal Sauber laufen und warm werden.
Am Wochenende habe ich Zeit und werde den Vergaser ausbauen und Kontrolieren. Stelle dann auch ein paar Bilder ein.
dschunack
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Vergaser: linker Zylinder, gemisch zu fett

Beitragvon wollaa » 23.04.2017, 22:34

dschunack hat geschrieben:Temperatur habe ich ca 15 cm unter den Ausgansventilen am Krümer gemessen

Dann hast du das Ergebnis der KrümmerAUSSENtemperatur ODER
hast du den Krümmer dort abgesägt und die Abgasstemperatur gemessen ?
- Ist es mitlerweile klar das ich ein Scherzantwort gegeben hab ?
- Mir ist KEINE Werkstatt bekannt und ich hab noch nie davon gehört die Abgastemp. zu messen !

Du denkst in die falche Richtung, denn wenn die Verg. nicht syncron arbeiten, wird sie Nicht sauber laufen.
Vorraussetzung zum Syncronisieren :
- eingestellte Ventile
- exakt gleiche Zündkerzen/abstand
- LuftDichte Ansaugstutzen (Verg. zum Zyl.kopf)
- warmer Motor ( min. 10 Min laufen lassen oder fahren

is nich alles gold was irgendwo geschrieben wird

Zitat: Kerze auf dem Zylinder ist auch neu / ich hab 2 Zylinder................
wollaa
cb-500.de User
 
 

Re: Vergaser: linker Zylinder, gemisch zu fett

Beitragvon Andreas. » 24.04.2017, 10:43

Es kann leicht passieren dass man den Vergaser nicht ganz sauber kriegt, dass in irgendeiner Bohrung oder Düse nicht ein bissl Dreck ist. Dann läuft ein Motor auch nach der Reinigung des Vergasers immer noch nicht sauber.
Andreas.
Stammuser
 
Benutzeravatar
 

Re: Vergaser: linker Zylinder, gemisch zu fett

Beitragvon dschunack » 08.05.2017, 13:01

wollaa hat geschrieben:
dschunack hat geschrieben:Temperatur habe ich ca 15 cm unter den Ausgansventilen am Krümer gemessen

Dann hast du das Ergebnis der KrümmerAUSSENtemperatur ODER
hast du den Krümmer dort abgesägt und die Abgasstemperatur gemessen ?
- Ist es mitlerweile klar das ich ein Scherzantwort gegeben hab ?
- Mir ist KEINE Werkstatt bekannt und ich hab noch nie davon gehört die Abgastemp. zu messen !
Zitat: Kerze auf dem Zylinder ist auch neu / ich hab 2 Zylinder................


Also, zum Punkt Temperatur. Man kann sowas ganz einfach außen mit einem Lasertermometer meßen und sieht dann recht schnell ob beide Zylinder sauber verbrennen.
Mal abgesehen davon das man es auch merkt wie unrund sie läuft und die Abgase nach unverbranntem Benzin richt.
Sobald sie aber nebenluft bekommt ist alles 1A und Sie läuft rund, sobald der Unterdruck Schlauch vom Tank wieder ran mache wird die verbrennung unsauber und die Verbrennugstemperatur sinkt.
Und by the way. Der Unterdruck schlauch zum Tank ist trocken, keine Benzin oder so....

wollaa hat geschrieben:
dschunack hat geschrieben:Temperatur habe ich ca 15 cm unter den Ausgansventilen am Krümer gemessen

Du denkst in die falche Richtung, denn wenn die Verg. nicht syncron arbeiten, wird sie Nicht sauber laufen.
Vorraussetzung zum Syncronisieren :
- eingestellte Ventile
- exakt gleiche Zündkerzen/abstand
- LuftDichte Ansaugstutzen (Verg. zum Zyl.kopf)
- warmer Motor ( min. 10 Min laufen lassen oder fahren
Zitat: Kerze auf dem Zylinder ist auch neu / ich hab 2 Zylinder................


Wie schon oben erwähnt... Sie wird nicht warm und somit kann ich auch keine Syncronisation machen. Sie lief auch 1A, bis sie dann länger stand (1 Jahr+) und sich alle zugesetzt hat.

Vergaser habe ich gestern, wo es mal nicht geregnet hat ausgebaut. Werde ihn heute mal wieder zerlegen und Fotos machen.
Zuletzt geändert von dschunack am 08.05.2017, 13:01, insgesamt 2-mal geändert.
dschunack
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 


Zurück zu 34 PS, 48 PS, 58 PS, Drossel & Vergaser

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast