Bremspumpe defekt

Re: Bremspumpe defekt

Beitragvon Flyingbrick » 29.02.2016, 21:05

Was mir gerade noch einfällt: besagte kleinere Bohrung am Behälterboden ist frei und nicht verstopft?
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Bremspumpe defekt

Beitragvon turboteschi » 02.03.2016, 08:47

Guten Morgen,
Ja natürlich Feder aufgesteckt den Kolben gründlichst mit Bremsflüssigkeit benetzt zusätzlich auch noch die Lauffläche des Kolbens .
Kolben vorsichtig eingesetzt und heruntergedrückt Seegering gesetzt, dann schubstange Feder und Manschette installiert.
Das. Pumpengehäuse am Motorrad befestigt bremsleitung dran, bremssystem befüllt und entlüftet......
Beim pumpen bemerkte ich dann wieder Bremsflüssigkeit an der Manschette also alles wieder ab.....
Ich habe zwischenzeitlich die verschmodderte bremspumpe ( nach der gründlichen Reinigung) genommen und den quasi jungfräulichen Kolben dort verbaut....
Befüllt und entlüftet und scheint zu passen.
Gruß Frank

Posting automatisch zusammengeführt: 02.03.2016, 08:47

An alle die mich tatkräftig mit Tipps unterstützt haben, sei an dieser Stelle ein herzliches Dankeschön gesagt, die Bremspumpe ist dicht und macht das was sie soll.
@ ijontichy
Im Normalfall gebe ich dir ja recht, aber da ich mit ordentlichem Werkzeug ausgestattet und ne linke und rechte Hand besitze, dass ganze gepaart mit vernünftigem technischem Verstand, nehme ich mir das Recht heraus meine Bremsanlange selbst zu Reparieren und bevor ich etwas falsch mache frage ich eben.
Ich habe in meinem Leben bisher, leider, sehr sehr viel werkstattpfusch erleben müssen und den HH hier vor Ort, na da will ich mich lieber nicht mehr aufregen......
Es steht dir nach der Senfglasmethode frei, deinen Senf dazu zu geben.....
Aber sei mal ehrlich, hilfreich war deine Aussage nicht.

Da ich jedoch nicht nachtragend bin...
Wünsche ich auch dir eine knitterfreie Saison .

Gruß Frank
Zuletzt geändert von turboteschi am 02.03.2016, 08:47, insgesamt 1-mal geändert.
turboteschi
cb-500.de User
 
Benutzeravatar
 

Re: Bremspumpe defekt

Beitragvon chaosracer » 02.03.2016, 18:20

Glückwunsch zur gelungenen Operation! Konntest Du am alten Teil Riefen erkennen?
chaosracer
Stammuser
 
Benutzeravatar
 

Re: Bremspumpe defekt

Beitragvon turboteschi » 05.03.2016, 10:18

Hallo Reiner,
nein Riefen sind mir nicht aufgefallen auch keine andere Beschädigung innerhalb der Bremspumpe.
Auffällig allein ist der Kolben, der rein optisch betrachtet viel besser ausschaut als der, den ich aus der verschmodderten Bremspumpe ausgebaut habe.
An der Stelle wo die Schubstange in den Kolben drückt bzw. drücken soll ist um diese Vertiefung herum eine Erhöhung umlaufend und hier ist eine Druckstelle die ausschaut als hätte Metall auf Metall gearbeitet.
Meine Vermutung ist nun diese, dass die Schubstange nicht mittig sondern seitlich auf diese Erhöhung gedrückt hat und damit der Kolben nicht mittig sondern immer zu einer Seite hin gedrückt wurde was letztlich den Austritt von Bremsflüssigkeit begünstigt hat
Gruß Frank
Dateianhänge
image.jpg
turboteschi
cb-500.de User
 
Benutzeravatar
 

Re: Bremspumpe defekt

Beitragvon ijontichy » 06.03.2016, 08:42

turboteschi » 02.03.2016, 08:47 hat geschrieben:@ ijontichy
Im Normalfall gebe ich dir ja recht, aber da ich mit ordentlichem Werkzeug ausgestattet und ne linke und rechte Hand besitze, dass ganze gepaart mit vernünftigem technischem Verstand, nehme ich mir das Recht heraus meine Bremsanlange selbst zu Reparieren und bevor ich etwas falsch mache frage ich eben.
Ich habe in meinem Leben bisher, leider, sehr sehr viel werkstattpfusch erleben müssen und den HH hier vor Ort, na da will ich mich lieber nicht mehr aufregen......
Es steht dir nach der Senfglasmethode frei, deinen Senf dazu zu geben.....
Aber sei mal ehrlich, hilfreich war deine Aussage nicht.

Gruß Frank


Ganz im Gegenteil Frank,
Denn genau das gehört in den Aufgabenbereich des Forums dazu. Und ich sehe es als gelernter nunmal als meine Pflicht an, doch mal den Moralapostel zu spielen.
Hier im Internet kann jeder schreiben was er will. Und keiner, der dich nicht persönlich kennt, kann beurteilen ob du nun Schrauber- oder Bäckerhände hast.
Also wenn ich Posts von dir lese: (Achtung nicht unfreundlich sondern direkt)
"Wie zerlege ich wohl einen Bremse""
"Habs wieder zusammengebaut"
"Oh Mist das Ding funktioniert ja doch nicht, was hab ich wohl falsch gemacht?"
Dann müssen hier doch bei jedem Menschen die Alarmglocken läuten.
Man so einen Bremse ist nunmal wichtig. Und die verreckt dir auch nicht im Stand. Die versagt in genau dem moment, wenn du draufdrückst. Und wenn dann kein Bremsdruck da ist, hast du einfach mal so richtig ins Klo gelangt.

Gerade gestern durfte ich ein Gepräch mit einem Schreiner führen. Der hatte seiner Tochter eine 500er Kawa gekauft. Aber irgendwie läuft die Karre nicht richtig. Also will er erstmal die Vergaser zerlegen. Obwohl er sonst nie was an Mopedern schraubt sondern nur in die Werkstatt geht.
Es hat einen Grund, warum ich meine Vergaser lieber bei Flyingbrick vorbeischicke. Weil ich es mir selber nicht zutraue. Klar kann ich die Dinger zerlegen und wieder zusammenbauen. Aber Erfahrung für Verschleißteile? Ist da auch alles richtig oder hat da schonmal wer dran rumgepfuscht? Ne da kenn ich mich nicht aus. Also bin ich doch nicht blöd und schraub da selber rum. Lieber soll da ein Fachmann ran, dem ich dann vertrauen kann, dass auch alles passt.


Also seid nicht so empfindlich verklemmt und fühlt auch in eurem Schrauberstolz verletzt wenn mal jemand etwas vernünftiges schreibt.
Und wenn das hier jemanden nervt, dass ich eben auch mal von der verantwortungsvollen Seite aus schreibe, kann er ja gerne weiterlesen.
ijontichy
Stammuser
 
Benutzeravatar
 

Re: Bremspumpe defekt

Beitragvon Gordon Shumway » 06.03.2016, 16:43

Das versteh ich nicht Wendelin.

Du bist vom Fach (hast also gelernt) und sagst, dass ungelernet die Sachen besser nicht machen sollten, schickst aber deinen Vergaser zu Flyingbrick, der ja selber (KFZ Technik) ungelernt ist und auch mal am Punkt "hab ich noch nie gemacht" gestartet hat?
Gordon Shumway
Stammuser
 
 

Re: Bremspumpe defekt

Beitragvon ijontichy » 06.03.2016, 17:22

Jetzt verdrehst du die Dinge absichtlich.
Ich mache die Vergaser nicht, weil ich es nie gelernt habe.
Von Micha weiss ich, dass er es kann.
Zuletzt geändert von ijontichy am 06.03.2016, 17:22, insgesamt 1-mal geändert.
ijontichy
Stammuser
 
Benutzeravatar
 

Re: Bremspumpe defekt

Beitragvon chaosracer » 06.03.2016, 17:25

In meiner Ausbildung gab es halt noch Vergaser,tja. ;)
chaosracer
Stammuser
 
Benutzeravatar
 

Re: Bremspumpe defekt

Beitragvon ijontichy » 06.03.2016, 17:26

chaosracer » 06.03.2016, 17:25 hat geschrieben:In meiner Ausbildung gab es halt noch Vergaser,tja. ;)

Ja wir hatten auch eine Stunde dazu. "Braucht ihr nicht. Fertig"
ijontichy
Stammuser
 
Benutzeravatar
 

Re: Bremspumpe defekt

Beitragvon ijontichy » 13.03.2016, 16:43

Also der Thread wird zu verwirrend. Wir sollten vielleicht nach Brembo und Nissin unterscheiden.
Also es geht um einen Nissin Hauptbremszylinder.
Ich habe jetzt folgenden Satz bestellt:
http://www.ebay.de/itm/231457505887?_tr ... EBIDX%3AIT

Brauche ich da jetzt noch etwas dazu? Eine Äußere Feder oder sowas? Ich weiss gerade nicht, welche der schon genannten Links sich auf die PC32 oder auf die PC26 beziehen.
Und da aich morgen beim HH bestelle, würde ich das gerne noch wissen. Dann erspare ich mir eine Fahrt.
ijontichy
Stammuser
 
Benutzeravatar
 

Re: Bremspumpe defekt

Beitragvon wollaa » 16.03.2016, 00:29

ijontichy hat geschrieben:Ich weiss gerade nicht, welche der schon genannten Links sich auf die PC32 oder auf die PC26 beziehen.

Dann hast du warscheinlich einen link ohne Namensbezeichnung eines vertrauenswerten Hobbyzeichners.

ijontichy hat geschrieben:Brauche ich da jetzt noch etwas dazu?

Tja wenn der Monteur nicht weiß was er braucht soll ers sein lassen, Denn :
ijontichy hat geschrieben:Und ich sehe es als gelernter nunmal als meine Pflicht an, doch mal den Moralapostel zu spielen.
wollaa
cb-500.de User
 
 

Re: Bremspumpe defekt

Beitragvon ijontichy » 16.03.2016, 19:48

wollaa » 16.03.2016, 00:29 hat geschrieben:
ijontichy hat geschrieben:Brauche ich da jetzt noch etwas dazu?

Tja wenn der Monteur nicht weiß was er braucht soll ers sein lassen, Denn :
ijontichy hat geschrieben:Und ich sehe es als gelernter nunmal als meine Pflicht an, doch mal den Moralapostel zu spielen.

Wenn du wissen willst ob eine Avocado reif ist musst du mit einem Holzstäbchen reinstechen. Geht es einfach rein und raus ist sie reif. :fuckoff:
Zuletzt geändert von ijontichy am 16.03.2016, 19:48, insgesamt 1-mal geändert.
ijontichy
Stammuser
 
Benutzeravatar
 

Re: Bremspumpe defekt

Beitragvon Flyingbrick » 16.03.2016, 20:16

Der enthält vom Kolben tatsächlich nur die Dichtungen.
Ich nehme immer den hier: http://www.biketeile-service.de/Honda-C ... sb108.html
Die äußere Feder gibt es nur bei der Brembo-Bremse, ebenfalls den Druckbolzen.
http://www.lingshonda.co/honda_motorcyc ... lock_04=xx
Zuletzt geändert von Flyingbrick am 16.03.2016, 20:16, insgesamt 1-mal geändert.
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Bremspumpe defekt

Beitragvon dt80 » 06.06.2018, 16:43

In Kürze werde ich die Bremspumpe mit einem entsprechenden Set reparieren.
Jetzt habe ich bei meiner Ducati gesehen, dass die Bremspumpe von außen mit Fett versehen ist,
an der Stelle, wo der Bremshebel auf die Pumpe drückt.

Ggf. ist das auch eine Idee, um dem erneuten Verschleiß der Bremspumpe bei der CB vorzubeugen?
Hat jemand Erfahrungen damit?
dt80
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Vorherige

Zurück zu Reifen, Felgen, Bremsen, Stahlflex

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron