Heute Vergaser ausgebaut Maschine hatte keine Leistung

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon chaosracer » 15.10.2017, 09:10

Super, Chris. Mach doch mal ein Foto von dem Ding!
chaosracer
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 19.10.2017, 23:46

Bin gerade dabei Spiegler Stahlflex Bremsleitungen einzubauen.
Habe mir ein paar Bremssättel besorgt die ich nach und nach so wie
Es die Zeit erlaubt für meine kleine Maus überhole.
Beim hinteren Bremssattel musste ich eine Entlüftungsschraube austauschen
die hatte einigen Rostansatz.Hier waren noch die alten Gummibremsleitungen
Eingebaut,aber man merkt sofort einen anderen Druckaufbau und früheren
Druckpunkt.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Flyingbrick » 20.10.2017, 09:59

Sieht schon wieder sehr schick aus, auch ich freue mich auf Bilder des ganzen Motorrads!
Die hier sind für Teile wie Entlüftungsnippel usw. eine gute Adresse: https://www.mvh-shop.de/
Was macht eigentlich Dein CB500-Projekt?
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon chaosracer » 20.10.2017, 11:02

Das interessiert mich auch, Chris! Isse denn schon flotter als mein Otto? Ich habe da ja so meine Zweifel und mein Otto auch.
chaosracer
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 27.10.2017, 20:53

Heute ist noch ein CBR 600 F Vergaser bei mir angekommen,von einem sehr freundlichen Herrn
der diese Maschine vor einiger Zeit verkauft hat.Dieser Vergaser lag noch im Kellerregal, man hatte
Ihm diesen beim Kauf der Maschine dabei gegeben.
Ich hatte das Glück und konnte diesen für 65€ inklusive Porto kaufen.
Er ist komplett sieht als Basis der Überholung sehr gut aus.
Habe mal schnell die Membranen nachgeschaut,alle sind ganz nur eine wurde mit ihrer Dichtlippe
nicht richtig in die Nut reingelegt und zwischen Vergaser und Deckel eingeklemmt.
Es ist zum Glück nichts passiert und ich kann diese weiter verwenden.
Achja die Ansaugtrichter haben ein paar kleine Dellen,anscheinend hat man diesen Vergaser nicht
sehr vorsichtig ausgebaut,das wird vorsichtig gerichtet.
Ich hoffe das der Rest genau so gut aussieht,aber für heute ist schluss,habe morgen
Frühschicht. :heul: und muss noch ein wenig Heia machen.
Gute Nacht CB 500 Freunde :tschoe: :up:
Zuletzt geändert von Hondareiter am 27.10.2017, 20:57, insgesamt 2-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Flyingbrick » 27.10.2017, 20:55

Wenn die Membran aus der Form geraten ist, hilft es manchmal, sie in Benzin einzulegen.
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 30.10.2017, 11:12

Reinige die Felgen und Bremsanlage ein wenig.
Muss noch ein paar Teile umlegen und Chokezug austauschen.
Habe sie gerade nach über einer Woche Standzeit gestartet,
springt sofort an und ich kann mit dem Choke die Drehzahl
erhöhen oder senken.Lasse sie schön warm laufen bis das Thermostat
das Kühlergebläse mehrmals eingeschaltet hat.Ich bilde mir ein etwas von
der Steuerkette zu hören, na gut dann werde ich ihr noch einen neuen
Spanner verpassen. :kratz:
Zuletzt geändert von Hondareiter am 30.10.2017, 11:12, insgesamt 4-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 25.11.2017, 21:45

So sieht das Schmukstück jetzt wieder aus und wird als Ersatzvergaser ins Regal gelegt.
Vorher in Ebay gekauft und jetzt nach Reinigung und alle Düsen neu.
Die Chokebrücke werde ich noch neu verzinken und noch ein paar neue Edelstahl-Inbusschrauben
besorgen,dann sieht der Vergaser fast wieder aus wie neu. :beer2:
Zuletzt geändert von Hondareiter am 25.11.2017, 21:45, insgesamt 3-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Flyingbrick » 25.11.2017, 21:47

Donnerwetter, das hat gelohnt, Chris! Der sah ja aus, als hätte er neben der Titanic auf dem Meeresgrund gelegen. Unglaublich, wie manche Leute die Teile vergammeln lassen.
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 19.03.2018, 20:58

Hatte heute einen freien Tag (habe mit einem Arbeitskollegen den Tag getauscht weil ich eine Spritze brauchte
warscheinlich morgen noch eine :|
und muss mal eben eine kleine Inspektion dazwischen schieben, zumindest anfangen. :kratz:
Iridium Zündkerzen,,Ölwechsel mit Filter (Motorspülung),,neuer Sprit mit Bactofine,,leere Reifen aufpumpen,,
musste natürlich erstmal nach Louise bisschen einkaufen und einen K&N Filter für die Maus bestellen der kostet 70 Ocken :(
Beide Zahnriemen und warscheinlich alle Umlenkrollen müssen noch bestellt werden.Um die Bremsflüssigkeit
die Kupplungsflüssigkeit und die Einspritzdrosselkappen kümmere ich mich später möchte erst zum Tüv weil der Motor sehr gut läuft.
Zuletzt geändert von Hondareiter am 19.03.2018, 20:58, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Flyingbrick » 20.03.2018, 10:32

Ist das die Duc von Steffen?
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Stjopa » 20.03.2018, 10:40

Nein, die war meiner Freundin.
Die, die mir war ist im dritten Bild im Hintergrund zu sehen.

Den beiden scheint es gut zu gehen ... :up:
Stjopa
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Flyingbrick » 20.03.2018, 10:49

Ich glaube, Chris muss langam anbauen... :D
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 20.03.2018, 20:05

So ich war heute beim TÜV meine kleine Maus ist ohne Mängel
durchgegangen bis 03.2020.Der Prüfer machte eine Probefahrt,ich sagte zu
Ihm Vorsicht die hat einen anständigen Drehmoment,als Er wiederkam mit
einem lächeln sagte Er die hat einen anständigen Bums am Hinterrad.So soll es sein.
Aber der Abgaswert war mir zu niedrigr 0,1 %, da werde ich noch nachschauen weil
diese Duc anscheinend keinen Geregelten Kat hat. :kratz: anscheinend ungeregelt keine Lamdasonde
Luftmengenmesser, eventuell ist der Kat zu. ;)
Im Auspuff und Luftfilter sind die Löcher viel zu klein hier sind locker noch 10 PS zu holen. :blink: :)
Zuletzt geändert von Hondareiter am 20.03.2018, 20:05, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 23.03.2018, 19:48

Nun ist der neue Luftfilter für die kleine Maus endlich da.
Zuletzt geändert von Hondareiter am 23.03.2018, 19:48, insgesamt 3-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 26.03.2018, 21:50

Wollte heute eine Probefahrt mit meiner CBR600F machen,nur um zu schauen
ob alles gut funktioniert,Ja daraus wurden mal eben 150 Km Super Fahrwerk
leichte Maschine mit richtig Bums ich hatte das Lächeln bis an den Ohren und
konnte einfach nicht mehr aufhören zu fahren.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 28.03.2018, 15:20

Ich hatte bemerkt das sich die hinteren Bremsbeläge von der CBR 600 beim bremsen
etwas merkwürdig anfühlen,habe alle drei Sätze neu geholt und baue die diese Woche ein.
Dann stellte ich fest das überhaubt kein Kettenfett mehr voehanden ist,auch noch eine
Flasche mitgebracht, muss ja sowiso erstmal vier Ketten gut schmieren. :kratz:
Zuletzt geändert von Hondareiter am 28.03.2018, 15:20, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 30.03.2018, 22:29

Heute Nachmittag war ich mit Leon Luka und unseren Fahrrädern im Hardter Wald unterwegs.
Am Abend habe ich bis um 20Uhr die Hintere Bremsanlage der CBR 600 mit neuen Belägen bestückt.
Zuletzt geändert von Hondareiter am 30.03.2018, 22:29, insgesamt 2-mal geändert.
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 03.04.2018, 12:52

So ich lege mich mal eine Stunde hin ein Tässchen Kaffee dabei
Bin ja keine 25 mehr,dann kann ich auch mal eine kleine Pause machen. :kratz: :oops:
Hondareiter
Stammuser
 
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon chaosracer » 03.04.2018, 14:37

Hey, Chris, Du hast ja einen echten Bremskolbenzurückdrücker- lang nicht mehr gesehen, so ein Ding!
Und wie immer sehe ich viele Renner in deiner Garage - prima.
chaosracer
Stammuser
 
Benutzeravatar
 

VorherigeNächste

Zurück zu Motor, Getriebe, Ritzel & Kettensatz

Wer ist online?

Mitglieder in diesem Forum: Wormser und 3 Gäste