Heute Vergaser ausgebaut Maschine hatte keine Leistung

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 04.04.2018, 20:52

Hatte Gestern den Kompletten Sportauspuff Krümmer Edelstahl Topf Alu angebaut :kratz: :(
Katastrophe kein Anschlag für Auspuff,Hauptständer hängt in der Kette
Krümmerrohr kommt an den Hauptständer und die
Topfbefestigung Müll.Habe heute den ganzen Mist :( wieder abgebaut und den gesamten
Original Auspuff und Krümmer nach Reinigung wieder eingebaut.Wenn diese Maschine schon
den schnellsten Hauptständer hat,dann möchte ich den auch benutzen können :up:
Eben nochmal Eine Probefahrt gemacht alles funktioniert gut.

Posting automatisch zusammengeführt: 04.04.2018, 08:54

Gestern war ich hier in Hardt im Industriegebiet beim Motorradhändler
Der repariert auch Ducs und viele andere Motorradmarken auch Jungtimer.
Er hat wunderschöne Enduros 400ccm 250ccm Yamaha DT,DKW aus 50ger Jahren,,
Strassenmaschinen 80ger Jahre usw.im Schaufenster stehen.
Habe mir bei Ihm 2 originale Zahnriemen für die Monster S2R bestellt wollte keine aus Ebay für 20 €
das Stück habe Angst das die plötzlich nach ein paar Tausend reissen.

Posting automatisch zusammengeführt: 04.04.2018, 20:48

Ich bin gerade klatsch nass nach Hause gekommen,weiss gar nicht mehr wann mir so etwas
das letzte mal passiert ist das ich den Tank komplett trocken gefahren habe. :shock:
Eigentlich war das in den ende der 70ger Jahre als ich Nachts von meiner Inge nach Hause fuhr
als wir noch nicht Verheiratet waren ;) :) und da gab es noch Münztankstellen,wo man mit 5 oder 10DM
einwurf bezahlen konnte mit meiner Honda CB250 ccm.Das waren noch Zeiten da gab es noch keine
Tankstellen Rund um die Uhr auf.Drei km vor Zuhause mitten auf der Landstrasse mit 110 Km/h
merkte ich wie die Leistung wegging,ja und dann war sie aus.Tank auf geschüttelt und Pustekuchen nichts mehr drin. :kratz:
Ja dann habe ich geschoben und nach ca.zwei Km stand plötzlich eine Junge Frau mit einem Auto neben mir und sagte ich bin
auch Motorradfahrer und wir müssen uns helfen in etwa zwei Km ist eine Tankstelle,ich sagte ja das weiss ich wohne hier in der Hardt
ja ? ich auch.Und da fuhr sie los Ampel wurde grün.
Ein paar Hundert Meter weiter habe ich eine Pause gemacht,mit meiner langen Unterhose usw.das Wasser lief.
Plötzlich kommt Sie zurück Fenster runter und sagt ich habe fünf Lieter Benzin geholt ???
Ich sagte damit hatte ich jetzt nicht gerechnet,Sprit rein Choke gezogen damit der Benzin direckt zur Drosselklappe läuft
und kurz danach sprang sie an.Ja und dann haben wir uns unterhalten Sie wohnt bei mir eine Strasse weiter und fährt eine
EN 500 mit 50 PS.letzte Woche war der Luftfilter voll öL Sie fuhr zur Werkstadt wo ich Gestern die zwei Zahnriehmen
für die Ducati bestellt habe und durfte 290 € bezahlen.Ich sagte Ihr wo ich wohne und das Sie das nächste mal zu mir kommt
dann dann werde ich helfen.So helfe ich nächste Woche eine Nachbarin am Ford Focus Ölwechsel mit Filter,,Zündkerzen,,
Luftfilter,,Pollenfilter zu wechseln das Spiel sollte in der Werkstadt 300 € kosten :shock: :kratz:
Bei mir ein paar Tassen Kaffee,als ich Sie mal brauchte um mich mal eben mit dem Auto irgendwo hinzu fahren
war sie sofort für mich da und so muss das in der Nachbarschaft sein :up: :beer2:
Dateianhänge
20180403_195637.jpg
20180403_193937.jpg
20180403_193910.jpg
20180403_205902.jpg
Zuletzt geändert von Hondareiter am 04.04.2018, 20:52, insgesamt 4-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Fortinbras » 05.04.2018, 11:44

So geht Nachbarschaftshilfe :up:
Fortinbras
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon chaosracer » 05.04.2018, 15:49

Wie alt ist denn die Dame, Chris? :P

...wenn dat det Inge liest... :roll:
chaosracer
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 06.04.2018, 19:25

Die mit der EN500 ca.25 bis 28 Jahre und die Nachbarin ca.45 Jahre .
Aber Reiner nach Gut 40 Jahren Ehe hat wohl alles gepasst und gut zusammen funktioniert
Und ich möchte jetzt auch keine andere mehr.Und die Inge weiss das ich ein bisschen bekloppt
bin besonders mit den Moppeds und möchte auch keinen anderen.
Mann was habe ich ein Glück und es ist Inge auch egal das zwei Motorräder habe,
aber Sie hat ja auch eine also ist doch alles Super ooooder Reiner ;) :kratz: :D
Und hier noch ein Bild von minne Alltags Schreihals dat Luder.

Posting automatisch zusammengeführt: 05.04.2018, 17:51

So und jetzt habe ich einen Spezial Auftrag:
Inge Fahrad bekommt jetzt zwei neue Gelgefüllte aufblasbare neue Reifen mit Autoventile
Nix mehr Handpumpe 3,5 Bär nur noch mit Kompressor :beer2:
Meins hatte ich leztes Jahr auf die gleichen schon umgebaut einfach klasse.

Posting automatisch zusammengeführt: 05.04.2018, 18:31

So fertig noch etwas schmieren und dann eine Probefahrt

Posting automatisch zusammengeführt: 05.04.2018, 19:42

Habe gerade den Benzinhahn ausgebaut da ist kein Messingröhrschen drin :kratz:
Muss im Buch nachzuschauen,aber ich würde sagen da gehöhrt eins reinSo ist auf jeden
Fall keine Reserve möglich,also kein Wunder das ich Gestern schieben musst.
Aber warte mal beim Original Tacho ist wahrscheinlich eine Benzinanzeige.
Ja aber habe ich doch auch im Kosotacho :kratz: vielleicht geht die Anzeige nicht genau
Oder ich muss die erstmal kennenlernen. :shock: :oops: :blink:

Posting automatisch zusammengeführt: 05.04.2018, 21:41

Also die tankanzeige Koso zeigt mir mit 5 Liter Sprit dreiviertel voll an :( :kratz:
neh das kann nicht stimmen also kein Wunder das ich Gestern mit der langen Unterhose so geschwitzt habe :oops:
Kann es sein der Kosotacho ist Digital der Geber vom Tank ist doch warscheinlich Analog das dieser Pup zusammen
nicht richtig hamoniert :kratz:
Wo ist dann der Kupferwurm Gisbert der hat doch richtig Ahnung vom Strom auch wenn der mal verkehrt rum läuft ???
Mal schauen ob der vielleicht eine Idee hat.Habe einen braunen und einen blauen Kabel für Anschluss Tankanzeige.

Posting automatisch zusammengeführt: 05.04.2018, 21:47



Posting automatisch zusammengeführt: 06.04.2018, 19:25

Habe eben die CBR vollgetankt sind gut 20 Liter drin,Tankanzeige zeigt nur zwei von fünf Balken an.
Ich vermute der Tankgeber ist nicht in Ordnung Kosotacho ist neu.
Naja ich weiss jetzt Bescheid das auf den Benzin geachtet werden muss.
Dateianhänge
20180405_173205.jpg
20180405_173250.jpg
20180405_170716.jpg
20180405_171632.jpg
20180405_172215.jpg
20180405_175854.jpg
20180405_180607.jpg
20180405_182604.jpg
20180405_182612.jpg
20180405_193420.jpg
20180405_193542.jpg
20180405_193552.jpg
Zuletzt geändert von Hondareiter am 06.04.2018, 19:25, insgesamt 6-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 09.04.2018, 19:55

Heute hatte ich wieder einen Sonderauftrag von Inge :kratz: der Rasenmäher läuft nicht.
Okey das Gerät rausgeholt Öl überprüft,Luftfilter sauber geblasen neuer Sprit rein natürlich mit Bactofin,
Kerze raus mit Messingbürste gereinigt Funke überprüft,Messer geschliffen,Luftfilter mit Benzin angespritzt vier mal gezogen und springt an.
Dann habe ich den Rasen geschnitten mit Leon,mitten im Brassel geht das Telefon und ein Bekannter
möchte gerne einen Piaggio Roller repariert haben der seit drei Jahren in der Garage steht und nicht läuft.
Also es mangelt nicht an Arbeit :oops: :kratz: naja ich könnte ja auch nein sagen :blink:aber irgendwie klappt das schon
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 13.04.2018, 12:57

Ja sind Original Teile 110€ aber die sichere Seite.
Nun muss ich mir die Umlenkrollen anschauen vielleicht tausche ich die Lager auch noch

Posting automatisch zusammengeführt: 12.04.2018, 21:50

Posting automatisch zusammengeführt: 12.04.2018, 22:10



Posting automatisch zusammengeführt: 13.04.2018, 10:43

Da komme ich gerade raus vom Kaffee trinken steht DHL vor der Tür
Und bringt mir Nockenwellen Arretierwerkzeug für meinen 996 Duc Motor :up:
Es läuft.

Posting automatisch zusammengeführt: 13.04.2018, 10:45



Posting automatisch zusammengeführt: 13.04.2018, 12:57

Habe gerade die neuen Bremsbeläge vorne in die CBR noch eingebaut
Damit die sich noch auf die Bremsscheibe einlaufen muss ja diesen Monat zum Tüv
Ich sehe eigendlich nur den Chokezug der ausgetauscht werden muss alles andere
bis auf die etwas ungenaue Benzinanzeige funktioniert einwandfrei.
Dateianhänge
20180412_165653.jpg
20180412_165704.jpg
20180413_104018.jpg
20180413_124838.jpg
Zuletzt geändert von Hondareiter am 13.04.2018, 12:57, insgesamt 7-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Grim Reaper » 13.04.2018, 17:53

:up:

Ich war heute auch wieder etwas fleißig - außerdem habe ich das Putzen, was ich letztes WE nicht mehr geschafft habe, nachgeholt.
Grim Reaper
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 17.04.2018, 20:28

Die Fiat Inspektion ist erledigt 2 Jahre kein Ölwechsel schwarze dicke Pampe
kam raus Zündkerzen verschlissen 2mm Elektroden Abstand Luftfilter zu
Drosselklappe komplett verschlampt und dann wundern sich Leute das ein
Kleiner Punto 10 Liter Benzin braucht.

Posting automatisch zusammengeführt: 16.04.2018, 21:40

Beim CW-Schraubertreffen sind unsere neuen Forumsmitglieder Brisselbrassel und Sohn
mit seiner CB500 gekommen,die ganz schwer Husten hatte
Die Kiste stank fürchterlich nach Benzin und qualmte aus dem Auspuff schwarz,hatte Fehlzündungen
und Aussetzer lief wie ein Sack Muscheln,Auspuff voll mit Benzin der sich ab und zu im Topf entzündete.
Nach langer Standzeit ca. 3 Jahre war anscheinend auch ein Auslassventil undicht das aber nach 20 Km wieder dicht war und
es keinen Aussetzer im Auspuff mehr rauskam.Das Motoröl war nur noch eine Mischung aus Öl und Benzin.
Nach ausbau des Vergasers wurde eine gebrochene Membranfeder und eingequetschte Membrannut vorgefunden.
Die Düsen sahen auch sehr verdächtig nach grossen Löschern aus.
Notdürftig haben wir die Feder zusammen gebastelt damit die Jungs damit nach Hause fahren konnten.
Habe Ihnen gesagt Sie mögen mir die Maschine nach Hause bringen damit ich sie mir mal richtig zur Brust nehme.
Nach einbau eines Ultraschall gereinigten und Überholten Vergasers super synchronisiert,neues Motorradöl und Filter
läuft die CB jetzt wie ein Uhrwerk.Die Probefahrt hat Spass gemacht und der Motor läuft sehr ruhig.

Posting automatisch zusammengeführt: 16.04.2018, 21:46



Posting automatisch zusammengeführt: 16.04.2018, 21:48



Posting automatisch zusammengeführt: 16.04.2018, 21:52



Posting automatisch zusammengeführt: 16.04.2018, 21:54



Posting automatisch zusammengeführt: 16.04.2018, 21:57

Posting automatisch zusammengeführt: 17.04.2018, 20:25

Heute habe ich den Originalvergaser von der CB500 zerlegt und einige verstopfte Kanäle
zur Leerlauf und Hauptdüse hinter der Abdeckung der Ansaugtrichter gefunden.Ja wenn
keine Luft durch diese Kanäle der Düsen gesaugt werden kann ,ist das Gemisch viel zu fett
und nun kann man sich vorstellen warum die Maschine so nach Benzin stank und qualmte
Benzin im Öl war usw.Ich werde versuchen diese verstopfte Kanäle wieder frei zu bekommen
damit man diesen Vergaser wieder brauchen kann. :kratz:

Posting automatisch zusammengeführt: 17.04.2018, 20:28

Dateianhänge
IMG-20180414-WA0003.jpg
20180415_175744.jpg
20180415_182818.jpg
20180415_175803.jpg
20180416_184124.jpg
20180416_183804.jpg
20180416_184106.jpg
20180416_202934.jpg
20180416_184117.jpg
20180417_174241.jpg
20180417_174224.jpg
20180417_174228.jpg
Zuletzt geändert von Hondareiter am 17.04.2018, 20:28, insgesamt 12-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 22.05.2018, 20:10

Gestern sagt Leon zu mir,Opa wann fahren wir mit dem Motorrad ?
Da habe ich gesagt diese Woche Freitag bis Sonntag sind wir zwei mit der dicken alten BMW
auf dem Motorradtreffen in Geldern am Holländersee,die holen wir jetzt raus und machen die sauber.
Und dann ging es rund mit der Paula.Leon hat feste gewaschen und sich gefreut.
Dann habe ich eine volle Autobatterie eingebaut und gestartet,sie sprang nicht so flott an wie gewohnt
es stank nach Spritt und am Tank spritzte Benzin aus dem Rücklaufschlauch.Ein Stück abgeschnitten drauf
geschoben und neu gestartet,sie springt an und es läuft Benzin unter dem Kühler über den Motor :kratz: :blink:
Profesorisch ein paar Teile abgebaut und alle Benzinschläuche angeschaut :shock: ich sah nur noch Risse
aufgeplatzte Schäuche die vor drei Jahren bei LOUIS gekauft und ausgetauscht wurden natürlich mit Gewebe
ich vermute sehr schlechte Qualität für 10€ pro Meter :kratz:

Posting automatisch zusammengeführt: 22.05.2018, 20:10

Heute habe ich neue Benzin und Unterdruckschläuche Öl Filter Kerzen Oring besorgt.
Die Kiste halb zerlegt weil man nirgends ran kommt.Und wehe irgendwo ist etwas undicht und diese Falschluft
geht nicht durch den Luftmengenmesser, dann ist sofort unruhiger Lauf des Motors und kein gescheiter Leerlauf vorhanden.
Dateianhänge
20180521_160824.jpg
20180521_160753.jpg
20180522_112942.jpg
20180522_113017.jpg
20180522_113111.jpg
20180522_113155.jpg
20180522_152345.jpg
20180522_143201.jpg
20180522_143655.jpg
20180522_143705.jpg
Zuletzt geändert von Hondareiter am 22.05.2018, 22:03, insgesamt 6-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Flyingbrick » 22.05.2018, 20:12

Gewebeschläuche von Louis haben nicht erst seit der Ethanolbeimischung einen furchtbar schlechten Ruf. Die Bewertungen sprechen eine deutliche Sprache. Lass das Gewebe weg und kauf Dir NBR-Schläuche. Selbst zum Entlüften von Bremsen sind die perfekt, weil sie dauerelastisch sind. Bei den Gewebeschläuchen klemmt die Schelle das Gewebe und der Schlauch rutscht ab.
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Zaziki » 22.05.2018, 21:54

Ich freue mich hier immer wenn es weiter geht! Danke für die interessanten Beiträge :up:
Zaziki
cb-500.de User
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 27.05.2018, 16:40

Meine 35 Jahre alte Maus hat über das Wochenende mit uns zwei mal eben 350 Km abgespult
und ohne mit der Wimper zu zucken und rucken zum Motorradtreffen und zurück gebracht.
Ist eben Made in Germany die auch dementsprechend von mir behandelt wird,mit vollem Gepäck
beim Überholvorgang mit 90 Km/h im 5ten Gang auf der Landstrasse aus versehen ;) mal auf 140 beschleunigt,
Benzinverbrauch nach 170 Km nur 9,7Liter.

Posting automatisch zusammengeführt: 27.05.2018, 16:40

Freitag war der Platz Mittags noch noch leer,aber wir waren auch mit die Ersten.
Nach dem Aufbau bei der schwülen Hitze erst mal ein paar Bier.
Dateianhänge
IMG_20180525_122632.jpg
IMG_20180525_122622.jpg
20180526_224841.jpg
k-20180525_170002.jpg
k-20180525_170019.jpg
Zuletzt geändert von Hondareiter am 27.05.2018, 16:40, insgesamt 2-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Brisselbrassel » 29.05.2018, 19:03

Hallo Christian,
ich hoffe du hast dem Vergaser, den du von uns hast, zwischenzeitlich Manieren beigebracht.
Unsere cb läuft jetzt prima. Für mich Untertourigfahrer zwar etwas gewöhnungsbedürftig, aber auch nicht so schlimm, dass ich nicht auch damit zurecht käme.
Auf alle Fälle ist es nicht so extrem, wie das hier neulich von einem Neubesitzer beschrieben wurde, und der ja etwas später seine cb wieder zum Verkauf anbot. Vielleicht hätte die auch mal eine kleine Kur bei dir gebraucht!

Gruß aus Linnich
Brisselbrassel
cb-500.de User
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 29.05.2018, 20:37

Hallo Michael
Ich freue mich,das die CB immer noch gut läuft,der Vergaser wurde noch nicht getestet aber
kommenden Monat habe ich nochmal Urlaub ,dann werde ich den mal in die CB500S einbauen.
Leon war gerade 9 Tage bei uns :up: und der hält einem ganz schön auf Trapp,wir waren auch viel
mit dem Fahrrad unterwegs.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 05.06.2018, 21:05

Mache gerade eine kleine Inspektion,muss mit dieser Maus zum Tüv.
Werde sie vorher mal richtig reinigen und polieren anscheinend hat sie in den letzten Fahrstunden einiges erlebt.
Wenn mir das einer erzählt hatte würde ich das nicht glauben,89 Tkm auf der Uhr und läuft wie ein Uhrwerk.
Da soll noch mal einer sagen Ducatis halten nicht den lache ich aus.

Posting automatisch zusammengeführt: 05.06.2018, 21:05

So heute wurde die Duc erstmal gereinigt hier bin ich gerade dabei.
Mit meiner CBR 600 war ich heute beim Tüv und habe ohne Mängel neuen Tüv bekommen bis 06.2020 :beer2:
anscheinend wurde hier gut gewartet.Danach bin ich über einen Umweg spazieren und dann erst nach Hause gefahren. :oops:
Dateianhänge
20180604_200347.jpg
20180604_200913.jpg
20180604_201928.jpg
20180604_201902.jpg
20180605_171436.jpg
20180605_185207.jpg
20180605_160655.jpg
Zuletzt geändert von Hondareiter am 05.06.2018, 21:05, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 06.07.2018, 00:16

Heute kam wieder ein Patient bei mir an, CBX 750 F Vergaser alle vier Drosselklappen und Membranschieber fest
im Vergasergehäuse.Mal schauen,ob ich diesen Vergaser wieder zum Leben erwecken kann :kratz: .
Dateianhänge
20180705_105102.jpg
20180705_105112.jpg
20180705_105123.jpg
20180705_105755.jpg
20180705_110222.jpg
20180705_112832.jpg
20180705_113216.jpg
20180705_110940.jpg
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Grim Reaper » 06.07.2018, 05:41

Oha - einen ähnlichen Patienten habe ich auch noch in der Ecke liegen...
Grim Reaper
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 07.07.2018, 23:01

Die Membranschieber sind nach mehreren Stunden einweichen leicht heraus gekommen.
Die Drosselklappen sind auch nach mehrmaliger einpijauchung wieder frei und leichtgängig.
Nun ist der Vergaser komplett zerlegt und er sieht auf dem ersten Blick schlimm aus,aber die
Basis ist garnicht so schlecht.Alle Gewinde sind Top nichts ist defeckt,also wird er Überholt. :up:

Posting automatisch zusammengeführt: 07.07.2018, 23:01

Gleichzeitig überhole ich gerade einen Seven Fifty Vergaser Laufleistung 24 Tkm
wurde in den letzten 4,5 Jahren nur 3000 Km gefahren. :(
Dateianhänge
20180706_185358.jpg
20180706_191131.jpg
20180706_191155.jpg
20180706_204902.jpg
20180706_204942.jpg
20180706_191724.jpg
20180707_183732.jpg
20180707_183749.jpg
Zuletzt geändert von Hondareiter am 07.07.2018, 23:01, insgesamt 2-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Re: Heute Vergaser ausgebaut Maschine hatte keine Leistung

Beitragvon Hondareiter » 09.07.2018, 08:47

Bei den zwei Vergasern CBX 750 F und Seven Fifty RC 42 liegen bei mir gut 380 Teile
auf dem Tisch.Die muss ich alle nachschauen,ob sie noch gut sind für den Zusammenbau
reinigen und hier und da vermessen,ob der original Zustand noch vorhanden ist.
Mit ein paar Tassen Kaffee oder zwei Flaschen Bier macht es mir trotzdem Spass und ich habe
nach dem einbauen und einstellen in der Maschine immer grosse Freude,wenn der Motor danach
sauber läuft und sehr gut am Gas hängt und schnell von der Drehzahl runter geht. :up:
Einer dieser Vergaser hat sogar ein Dynajet-Kitt verbaut und das Motorrad ist auf Übersetzung
15 Ritzel 45 Kettenrad umgebaut 3,0 ,diese Maschine kommt aus dem Bergischen und beschleunigt
einfach brutal.
Zuletzt geändert von Hondareiter am 09.07.2018, 08:47, insgesamt 1-mal geändert.
Hondareiter
Stammuser
 
Benutzeravatar
 

Vorherige

Zurück zu Motor, Getriebe, Ritzel & Kettensatz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron