Ich glaube mein Laderegler gibt den Geist auf...

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon 4taktbanause » 04.07.2017, 14:42

Guten Tag

Der neue Regler ist drin.
Passte einwandfrei.
Die Ladespannung geht wieder über 14V.
Hab diesen gekauft:
https://www.amazon.de/gp/product/B01CEW ... UTF8&psc=1

Das gemeine war, dass der alte Regler noch immer ein wenig geladen hat.
Der Ausfall der Batterie trat erst ein, als ich noch das Navi länger genutzt hatte.
Ab dann wurde mehr Saft gesaugt als hinterhergekommen ist (vermute ich..).

Gruß
4taktbanause
cb-500.de User
 
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon chaosracer » 04.07.2017, 14:46

Glückwunsch zur Reparatur!

Bist Du noch in England?
chaosracer
Stammuser
 
Benutzeravatar
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon 4taktbanause » 26.07.2017, 22:20

Guten Abend

Zu früh gefreut.

Heute vor der Fahrt noch mal die Batterie gemessen.
13,23 V
Eine Fahrt gemacht (ca 25min).
Danach sprang die Kiste nicht mehr an.
Anschieben ging.
Zu Hause ist mir aufgefallen, dass das Ablendlicht tot war.
Zum Test auf Fernlicht geschaltet.
Ging auch..aber nur kurz, da mit zunehemder Drehzahl das Licht immer heller wurde und die Birne durch war.
Mit Zündung an hatte die Batterie ~9,5V und ohne sofort 13,3V.
Batterie sehr heiß (Lithium) und beim Ausbau lief eine abartig stinkende Flüssigkeit aus.
Da kommt doch nur der tolle neue Laderegler in Frage der mir alles zerschossen hat oder?

Grüße
4taktbanause
cb-500.de User
 
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon gmbo » 27.07.2017, 00:43

Die Lithiumbatterien müssen ein eigenes Lademanagement eingebaut haben, deren Ladekurve entspricht keiner unserer AGM Batterien.
Ich würde den Laderegler wie im Wiki oder Reparaturhandbuch beschrieben messen, Wenn es am Regler liegt würde ich annehmen, dass der Wechselspannung durchläßt.
http://www.cb500-wiki.de/doku.php?id=elektrik:regler
Es kann auch an der Batterie selber liegen.
gmbo
Stammuser
 
Benutzeravatar
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon 4taktbanause » 28.07.2017, 08:42

Moin

Danke für den Link zum Wiki.
Verbaut war ne Shido Batterie.
http://shido-batteries.com/html/technic ... fications/
Regler geht zurück.

Wie war das noch?
Wer billig kauft, kauft doppelt...
4taktbanause
cb-500.de User
 
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon Callinator » 29.07.2017, 08:19

Ähm, dann solltest du aber zu deiner eigenen Sicherheit die Batterie sofort ausbauen und ersetzen!
Callinator
Stammuser
 
Benutzeravatar
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon 4taktbanause » 30.07.2017, 21:35

@Callinator
4taktbanause » 26.07.2017, 22:20 hat geschrieben:Batterie sehr heiß (Lithium) und beim Ausbau lief eine abartig stinkende Flüssigkeit aus.
.......

Ich glaub kaum, dass dann noch einer die Batterie verbaut....
Klar kommt ne neue rein.

Nu kommt dieser Regler rein:
http://www.ebay.de/itm/Genuine-Honda-VT ... SwgApXCoXK

Kost nen bissl mehr als gebraucht, dann hab ich aber Ruhe.
Zuletzt geändert von 4taktbanause am 30.07.2017, 21:35, insgesamt 1-mal geändert.
4taktbanause
cb-500.de User
 
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon Pharao01 » 02.08.2017, 20:57

Also mein Baby tut seit der Reparatur einwandfrei. war auch ein anderer Regler. Hab damals vor dem Tausch ein Voltmeter in das Cockpit verbaut und seither immer einen Blick auf die Spannung. Dafür war nu die Autobatterie leer, weil das Auto im Sommer bei mir so wenig zu tun hat ^_^
Pharao01
cb-500.de User
 
Benutzeravatar
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon benzinpunk » 22.09.2017, 11:28

Hallo allerseits,

sorry erstmal, dass ich recht selten am Forum teilnehme, bin so eher der Leser und Tipp-Parasit ;-), und dass ich mich an einen alten Fred dranhänge, aber vielleicht ist das ja in diesem Fall sinnvoll...

Mein Problemchen wird auch der Regler sein, das Durchmessen steht allerdings noch bevor, um Sicherheit darüber zu haben.

Falls aber ein neuer fällig sein soll - eure Erfahrungen mit den 20€-Chinateilen sind ja durchwachsen, ein 20 Jahre altes gebrauchtes mag ich auch eher nicht, und Original ist unbezahlbar.

Ich bin allerdings auf den hier gestoßen, preislich mit knapp 70€ annehmbar: https://www.tommotec.de/regler-lichtmas ... ity/a-870/
Wohl echtes Shindengen-Made In Japan, wobei im ebay-Shop des Anbieters als Hersteller Tourmax steht...

Kennt den jemand diese Geräte? Oder andere Alternativen?

Merci vielmals-
LG Kalle
benzinpunk
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon renegat » 23.09.2017, 09:26

Mit den Ladereglern aus dem Zubehörhandel ist es wie mit der sprichwörtlichen 'Schachtel Pralinen':
Man weiß nie, was man bekommt!

Der erste 'Preiswerte' von ebay den ich verbaut hatte (ca. 20,-€), hielt keine Woche und verabschiedete sich spektakulär, danach hatte ich ca. ein Jahr einen noch billigeren aus China, der dann auch den Geist aufgab.

Hier galt dann mal wirklich: Wer billig kauft, kauft zweimal. Oder auch dreimal ;-)

Zum Glück konnte ich bei einer Geschäftsauflösung eines Honda Händlers zwei Original in Erstausrüsterqualität günstig abstauben - seit dem ist die Batterie wieder allzeit bereit!

Von Gebrauchtteilen würde ich abraten: Die Laderegler sind Verschleißteile mit mehr oder weniger begrenzter Lebensdauer. Montage auf sauberem Untergrund mit Wärmeleitpaste / Wärmeleitpad erhöht diese erheblich!

Gruß Gerd
renegat
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
Benutzeravatar
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon Flyingbrick » 23.09.2017, 10:10

Ich hingegen habe beste Erfahrungen mit gebrauchten Reglern für rund 30 EUR gemacht und würde sie jederzeit einem Neuteil für 261,32 vorziehen.
"Erstausrüsterqualität" ist auch nur ein vornehmer Name für "Chinanachbau", sagt aber ansonsten gar nichts aus. Da ich unzählige CBs kenne, die ebenso wie ihre vielen anderen Honda-Kollegen von 125 bis 900cc mit genau diesem Regler schon Jahrzehnte unterwegs sind, sehe ich keinen Grund, Gebrauchtteilen insgesamt zu misstrauen. Ich gehe mal nicht vom schlimmsten Fall aus, in dem Leute ihre Defektteile weiterverkaufen.

Wie Du schon sagst: auf saubere Fläche montieren und Rückseite rund um die Befestigungsbohrungen sauber machen, sehr dünn Wärmeleitpaste dahinter und auch ein Gebrauchtteil wird noch viele Jahre vor sich haben. Die Dinger haben ja kein Qualitätsproblem, sondern lediglich erschwerte Montagebedingungen. Es gibt übrigens seit 2000 den verrippten 4010er Regler, der das etwas besser im Griff hat als sein Vorgänger 4000: http://zsf-motorrad.de/product/11761
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon benzinpunk » 26.09.2017, 20:55

Na da tun sich ja Philosophien auf... Ich habe jetzt doch den 70€-Regler bei tommotech erstanden, aber noch nicht eingebaut, denn es passieren seltsame Sachen:
Schaltet man das Fern/Abblendlicht aus oder auf Standlicht-Stellung, startet die Machine am näxten Tag super, als ob nix gewesen wäre. Mit eingeschalteter Frontlampe springt sie schon nach wenigen Minuten außer Betrieb kaum noch an... Gemeine Kriechströme? Doch der Regler?
Zuletzt geändert von benzinpunk am 26.09.2017, 20:55, insgesamt 1-mal geändert.
benzinpunk
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon Flyingbrick » 26.09.2017, 21:20

...oder schlicht eine Batterie, die am Ende ihres Lebens angekommen ist?
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon benzinpunk » 26.09.2017, 23:23

ich mess mal nach wiki-anleitung durch & hoffen wir das beste :-)
benzinpunk
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: Ich glaube mein Laderegler gibt den Geist auf...

Beitragvon 4taktbanause » 27.09.2017, 14:13

Ich bin Happy mit dem neuen Honda Regler.
Geld war gut angelegt.
4taktbanause
cb-500.de User
 
 

Vorherige

Zurück zu Elektrik, Elektronik, Scheinwerfer, Blinker

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste