CB500 startet nicht nach Standzeit

Allgemeine technische Probleme mit der CB, die in keine der anderen Kategorien passen.

Re: CB500 startet nicht nach Standzeit

Beitragvon Ralle » 27.01.2015, 14:42

Hey Leute, da hier noch etwas Verwirrung aufgekommen ist führe ich das noch weiter aus. Die Maschine stand auf dem Hauptständer mit dem ersten Gang drinne. Wenn ich die Kette einschmiere stell ich die ja auch aufm hauptständer und geb Standgas, deswegen dachte ich auch, dass die im ersten Gang anspringen sollte (wobei ich das mit dem ersten Gang nichtmal wusste). Also auch aufm Hauptständer ist irgendeine SIcherung eingebaut, um die Maschine nicht starten zu können. Wusste ich bisher auch nicht. Ich glaube, ich habe auch gar nicht ausprobiert die kupplung zu ziehen, vielleicht wäre dass dann ja auch gegangen.
Zuletzt geändert von Ralle am 27.01.2015, 14:42, insgesamt 1-mal geändert.
Ralle
cb-500.de User
 
 

Re: CB500 startet nicht nach Standzeit

Beitragvon Flyingbrick » 27.01.2015, 14:46

Ah, noch einer.
Macht nichts, ich bin betrieblicher Ersthelfer. Wir packen das Amputat in eine Plastiktüte, zwei Geschirrtücher drumherum, und transportieren es im Krankenwagen mit zur Klinik. Beim heutigen Stand der Gefäßchirurgie gibt es gute Chancen, dass der (oder die?) Finger wieder anwächst. Wir müssen nur zusehen, dass nicht so viel Kettenfett in die Wunde kommt, das Herauswaschen ist leider sehr schmerzhaft und wir wollen ja keine Blutvergiftung riskieren.
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: CB500 startet nicht nach Standzeit

Beitragvon Presi » 27.01.2015, 16:01

:lol3: :krank:

Und im Ernst: Spätestens nachdem in diesem Forum und auch anderen der ein- oder andere schon Teile eines Fingers verloren hat bei Kettenwartungsarbeiten mit Motorkraft, wird dies etwas skeptisch gesehen.
Skeptisch bin ich aber auch, ob das Quetschfleisch wirklich wieder anwächst. Und die Schmiereigenschaften von Haut- und Fleischfetzen sind ebenfalls nicht erprobt. Falls die gut wären, würde ich aber eher etwas Hühnchen nehmen als den eigenen Finger.
Presi
Stammuser
 
Benutzeravatar
 

Re: CB500 startet nicht nach Standzeit

Beitragvon DeeJay » 27.01.2015, 17:43

Im GS500-Forum siehste dann auch mit Bildern, weshalb das keine gute Idee ist.
Vorsicht, blutig! http://forum.gs-500.de/showthread.php?t=20076

/e Und wenn das nicht reicht: "chain motorcycle accident" in der Google Bildersuche liefert auch "nette" Treffer
Zuletzt geändert von DeeJay am 27.01.2015, 17:43, insgesamt 1-mal geändert.
DeeJay
 
 

Re: CB500 startet nicht nach Standzeit

Beitragvon Flyingbrick » 27.01.2015, 20:44

Und nein, auch nicht "irgendeine Sicherung" überwacht den Hauptständer. Wohl aber den Leerlauf.
Der Anlasserschalter bekommt nur Masse, wenn entweder der Leerlauf eingelegt ist oder die Kupplung gezogen. Der Hauptständer ist dem System völlig egal, sonst würde Deine gefährliche Art der Kettenschmierung gar nicht funktionieren.

Abgesichert ist nur der Seitenständer, damit Du nicht mit ausgeklapptem Seitenständer fahren kannst. Die Zündung bekommt nur Masse, wenn entweder der Seitenständer eingeklappt ist (Gang egal) oder bei eingelegtem Leerlauf ausgeklappt. Legst Du (auch bei gezogener Kupplung) trotz ausgeklapptem Seitenständer einen Gang ein, stirbt der Motor mangels Zündungs-Masse ab.
Flyingbrick
CB-500 Moderator
CB-500 Moderator
 
Benutzeravatar
 

Re: CB500 startet nicht nach Standzeit

Beitragvon Ralle » 28.01.2015, 00:20

also wie ihr sicherlich gemerkt habt, von der technischen seite kenn ich mich eher wenig mit der cb500 aus. aber dafür hab ich ja euch ;) ich hab wieder was gelernt, finde super dass sich hier so viele zu wort melden, danke schonmal dafür. also entweder leerlauf oder kupplung, macht auch irgendwie sinn. aber wie es halt so ist, man ist nicht immer mit dem kopf bei der sache.

anbei noch eine kleine anekdote zum thema; vor einem jahr hab ich mich gewundert, warum kein warmwasser im ganzen haus da ist, jeden wasserhahn ausprobiert, boiler und sowieso alles abgecheckt, keine ahnung was los war, aber das ganze haus hatte kein warmwasser. nach einigen minuten ist mir dann aufgefallen, ich habe JEDEN wasserhahn in die falsche richtung gedreht.keine ahnung wie sowas überhaupt geht. was ich damit sagen will, manchmal hat man einfach aussetzer. manch einer öfter, manch einer seltener ;)

zum thema kette: war mir nicht bewusst, wie gefährlich das ist, aber wie sagt man so schön: mir passiert sowas eh nicht. faulheit verleitet leider zu sowas, da muss ich noch etwas an mir arbeiten. aber soviele macken wie meine cb hat (der verkäufer hat mich leider übern tisch gezogen) muss ich da soviel selber hand anlegen dass man nachlässig wird. in diesem sinne, schönen abend noch.

und nur mal kurz zu info; auf die idee mit nem lappen bei standgas die kette zu ölen bin ich noch nich gekommen, hab das aus sicherer entfernung mit spray gemacht.
Zuletzt geändert von Ralle am 28.01.2015, 00:20, insgesamt 1-mal geändert.
Ralle
cb-500.de User
 
 

Re: CB500 startet nicht nach Standzeit

Beitragvon Presi » 28.01.2015, 08:25

Das hatte ich auch bemerkt, dass es ums Fetten/Ölen und nicht reinigen ging - und da ist das Risiko viel geringer.
Aber lass da mal wegknicken, stolpern, die Dose etwas aus der Hand gleiten - man macht nen Griff nach vorn und es sägt einen.
Mag übertrieben klingen, aber im Sinne der Arbeitssicherheit würde ich immer mit Handkraft arbeiten. Taschentuch, alten Lappen, wenn Reifen zu dreckig ist oder alten Handschuh nehmen. Leerlauf und mit Hand drehen, dabei sprühen. Das geht gut und gleichmäßig.

Ansonsten guter Beitrag. Das kennt wohl jeder so ähnlich, dass man mal ne Schraube falsch eindreht oder so.
Ich habe vor zwei Tagen ein Brett sägen wollen: Rundlochmitte 113,5 mm vom Rand entfernt. Was messe ich ab? 135mm.

Hoffen wir auf gutes Wetter, damit die CBs nicht so lange stehen!
Presi
Stammuser
 
Benutzeravatar
 

Re: CB500 startet nicht nach Standzeit

Beitragvon Lorenz » 28.01.2015, 19:59

Bild

Die alten Socken eignen sich auf ganz gut zum Putzen, speziell zur Kettenpflege.

Lorenz
Lorenz
Stammuser
 
Benutzeravatar
 

Re: CB500 startet nicht nach Standzeit

Beitragvon Markus Seyfarth » 11.07.2018, 14:33

Hallo, wie lang sollte die Batterie denn bei Stanzeit halten, also ab welcher Zeit wird sie wahrscheinlich runter sein und nicht mehr starten ???

Lg Markus
Markus Seyfarth
Stellt sich noch vor ;) (mit 25 Beiträgen)
 
 

Re: CB500 startet nicht nach Standzeit

Beitragvon Zaziki » 11.07.2018, 14:41

schwierig, die Batterie meiner CB war nach 5 Monaten Standzeit tot.
Die Batterie meiner Aprilia Dosoduro war nach 6 Monaten Standzeit noch fit als wäre nie was gewesen, das bei Wegfahrsperre und solchen Zirkus.
Zaziki
cb-500.de User
 
Benutzeravatar
 

Re: CB500 startet nicht nach Standzeit

Beitragvon Takeshi » 12.07.2018, 12:45

Völlig richtig, es ist schwierig zu sagen. Zu viele Faktoren spielen da rein. Steht das Motorrad draußen ungeschützt oder in einer Garage, Temperatur (Frost womöglich), Alter der Batterie, Ladezustand beim Abstellen des Motorrads, Anbauteile, die ggf. immer Strom ziehen usw.
Takeshi
cb-500.de User
 
Benutzeravatar
 

Re: CB500 startet nicht nach Standzeit

Beitragvon dirt » 13.07.2018, 17:44

Moin,
ich habe meine Kette noch nie mit einem Lappen gereinigt.
Klar der Lappen wird schwarz und man denkt dass die Kette jetzt sauberer ist.
Aber, im Grunde drückt man den Dreck doch zwischen die Kettenglieder in die Lagerstellen. Das bringt gar nix.
Meine Meinung.
Ich schmiere seit Jahren mit Graphitfett (selbstangemischt) und wenn die Kette mal Dreckig ist mit Öl, eine Runde fahren - sauber.
Soll mir jetzt keiner mit Umwelt kommen, was mein ihr wo das Öl vom Scottoiler bleibt. :kratz:
Habe seit Jahren keinen Kettenkit mehr gewechselt, sollte alse funktionieren.
Auch an meiner XR 600 nicht und das bei regelmäßigem Offroadeinsatz.
dirt
cb-500.de User
 
 

Re: CB500 startet nicht nach Standzeit

Beitragvon The Rob » 13.07.2018, 20:50

dirt » 13.07.2018, 17:44 hat geschrieben:Ich schmiere seit Jahren mit Graphitfett (selbstangemischt) und wenn die Kette mal Dreckig ist mit Öl, eine Runde fahren - sauber.
Soll mir jetzt keiner mit Umwelt kommen, was mein ihr wo das Öl vom Scottoiler bleibt. :kratz:

Deswegen ist das Scottoiler Zeug ja auch kein normales Öl, sondern so wie auch pflanzliches Kettensägenöl abbaubar, bei den Kettensägen ist das streng reguliert!
The Rob
Stammuser
 
Benutzeravatar
 

Vorherige

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste